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Scientific Notation

Scientific Notation: What is it?
Astronomers deal with quantities ranging from the truly microscopic to the macrocosmic. It is
very inconvenient to always have to write out the age of the universe as 15,000,000,000 years or
the distance to the Sun as 149,600,000,000 meters. To save effort, powers-of-ten notation is used.
For example, 10 = 101. The exponent tells you how many times to multiply by 10. As another
example, 10!2 = 1/100 = 0.01. In this case the exponent is negative, so it tells you how many
times to divide by 10. The only trick is to remember that 100 = 1. Using powers-of-ten notation,
the age of the universe is 1.5 ! 1010 years and the distance to the Sun is 1.496 ! 1011 meters.

• The general form of a number in scientific notation is a x ! 10n, where x must be between
1 and 10, and n must be an integer. Thus, for example, these are not in scientific notation:
34 ! 105 or 4.8 ! 100.5.

• If the number is between 1 and 10, so that it would be multiplied by 100 (= 1), then it is
not necessary to write the power of 10. For example, the number 4.56 already is in scientific
notation. It is not necessary to write it as 4.56 ! 100.

• If the number is a power of 10, then it is not necessary to write that it is multiplied by 1. For
example, the number 100 is written in scientific notation as 102, and not 1 ! 102.

The use of scientific notation has several advantages, even for use outside of the sciences:
• Scientific notation makes the expression of very large or very small numbers much sim-

pler. For example, it is easier to express the U.S. federal debt as $3 ! 1012 rather than as
$3,000,000,000,000.

• Because it is so easy to multiply powers of ten in your head (by adding the exponents),
scientific notation makes it easy to do “in your head” estimates of answers.

• Use of scientific notation makes it easier to keep track of significant figures. Does your
answer really need all of those digits that pop up on your calculator?

Converting from “Normal” to Scientific Notation: Place the decimal point after the first non-
zero digit, and count the number of places the decimal point has moved. If the decimal place has
moved to the left then multiply by a positive power of 10; to the right will result in a negative
power of 10.
Example: To write 3040 in scientific notation we must move the decimal point 3 places to the left,
so it becomes 3.04 ! 103.
Example: To write 0.00012 in scientific notation we must move the decimal point 4 places to the
right: 1.2 ! 10!4.

Converting from Scientific to “Normal” Notation: If the power of 10 is positive, then move
the decimal point to the right. If it is negative, then move it to the left.
Example: Convert 4.01 ! 102. We move the decimal point two places to the right making 401.
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Example: Convert 5.7 ! 10!3. We move the decimal point three places to the left making 0.0057.

Addition and Subtraction with Scientific Notation: When adding or subtracting numbers in
scientific notation, their powers of 10 must be equal. If the powers are not equal, then you must
first convert the numbers so that they all have the same power of 10.
Example: (6.7 ! 109) + (4.2 ! 109) = (6.7 + 4.2) ! 109 = 10.9 ! 109 = 1.09 ! 1010. (Note that
the last step is necessary in order to put the answer in scientific notation.)
Example: (4 ! 108) " (3 ! 106) = (4 ! 108) " (0.03 ! 108) = (4 " 0.03) ! 108 = 3.97 ! 108.

Multiplication and Division with Scientific Notation: It is very easy to multiply or divide just
by rearranging so that the powers of 10 are multiplied together.
Example: (6!102)!(4!10!5) = (6!4)!(102!10!5) = 24!102!5 = 24!10!3 = 2.4!10!2.
(Note that the last step is necessary in order to put the answer in scientific notation.)
Example: (9 ! 108)/(3 ! 106) = (9/3) ! (108/106) = 3 ! 108!6 = 3 ! 102.

Approximation with Scientific Notation: Because working with powers of 10 is so simple, use
of scientific notation makes it easy to estimate approximate answers. This is especially important
when using a calculator since, by doing mental calculations, you can verify whether your answers
are reasonable. To make approximations, simply round the numbers in scientific notation to the
nearest integer, then do the operations in your head.
Example: Estimate 5795!326. In scientific notation the problem becomes (5.795!103)!(3.26!
102). Rounding each to the nearest integer makes the approximation (6! 103)! (3! 102), which
is 18 ! 105, or 1.8 ! 106 (the exact answer is 1.88917 ! 106).
Example: Estimate (5 ! 1015) + (2.1 ! 109). Rounding to the nearest integer this becomes (5 !
1015) + (2! 109). We see immediately that the second number is nearly 1015/109, or one million,
times smaller than the first. Thus, it can be ignored in the addition problem and our approximate
answer is 5 ! 1015. (The exact answer is 5.0000021 ! 1015).

Significant Figures: Numbers should be given only to the accuracy that they are known with
certainty, or to the extent that they are important to the topic at hand. For example, your doctor
may say that you weigh 130 pounds, when in fact at that instant you might weigh 130.16479
pounds. The discrepancy is unimportant and will change anyway as soon as a blood sample has
been drawn.
If numbers are given to the greatest accuracy that they are known, then the result of a multiplication
or division with those numbers can’t be determined any better than to the number of digits in the
least accurate number.
Example: Find the circumference of a circle measured to have a radius of 5.23 cm using the
formula: C = (2!!!R). Since the value of pi stored in your calculator is probably 3.141592654,
the numerical solution will be (2!3.141592654!5.23 cm) = 32.86105916 = 3.286105916!101

cm.
If you simply write down all 10 digits as your answer, you are implying that you know, with
absolute certainty, the circles circumference to an accuracy of one part in 10 billion! That would
mean that your measurement of the radius was in error by no more than 0.000000001 cm; that is,
its true value was at least 5.229999999 cm, but no more than 5.230000001 cm (otherwise, your
calculator would have shown a different number for the circumference).
In reality, since your measurement of the radius was known to only three decimal places, the circles
circumference is also known to only (at best) three decimal places as well. You should round the
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fourth digit and give the result as 32.9 cm or 3.29 ! 101 cm. It may not look as impressive, but its
an honest representation of what you know about the figure.
Since the value of “2” was used in the formula, you may wonder why we’re allowed to give
the answer to three decimal places rather than just one: 3 ! 101 cm. The reason is because the
number “2” is exact - it expresses the fact that a diameter is exactly twice the radius of a circle -
no uncertainty about it at all. Without any exaggeration, we could have represented the number
as 2.0000000000000000000, but merely used the shorthand “2” for simplicity - so we really didn’t
violate the rule of using the least accurately-known number.
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Math Review

Dimensions of Circles and Spheres:
• The circumference of a circle of radius R is 2!R.
• The area of a circle of radius R equals !R2.
• The surface area of a sphere of radius R is given by 4!R2.
• The volume of a sphere of radius R is (4/3)!R3.

Measuring Angles - Degrees and Radians:
• There are 360" in a full circle.
• There are 60 minutes of arc in one degree. The shorthand for arcminute is the single prime

(’): we can write 3 arcminutes as 3’. Therefore there are 360 ! 60 = 21, 600 arcminutes in
a full circle.

• There are 60 seconds of arc in one arcminute. The shorthand for arcsecond is the double
prime (”): we can write 3 arcseconds as 3”. Therefore there are 21,600 !60 =1,296,000
arcseconds in a full circle.

We sometimes express angles in units of radians instead of degrees. If we were to take the radius
(length R) of a circle and bend it so that it conformed to a portion of the circumference of the same
circle, the angle subtended by that radius is defined to be an angle of one radian.

!
Figure 2: Relation of a radian to an arclength.

Since the circumference of a circle has a total length of 2!R, we can fit exactly 2! radii (6 full
lengths plus a little over 1/4 of an additional) along the circumference; thus, a full 360" circle is
equal to an angle of 2! radians. In other words, an angle in radians equals the subtended arclength
of a circle divided by the radius of that circle. If we imagine a unit circle (where the radius = 1 unit
in length), then an angle in radians numerically equals the actual curved distance along the portion
of its circumference cut by the angle.
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The conversion between radians and degrees is

1 radian =
360

2!
degrees = 57.3" 1" =

2!

360
radians = 0.017453 radians

Trigonometric Functions: In this course we will make occasional use of the basic trigonometric
functions: sine, cosine, and tangent. Here is a quick review of the basic concepts.
In any right triangle (one angle is 90"), the longest side is called the hypotenuse and is the side that
is opposite the right angle. The trigonometric functions relate the lengths of the sides of the triangle
to the other (i.e. not 90") enclosed angles. In the right triangle figure below, the side adjacent to the
angle " is labeled “adj,” the side opposite the angle " is labeled “opp.” The hypotenuse is labeled
“hyp.”

!
Figure 3: Right Triangle.

• The Pythagorean theorem relates the lengths of the sides to each other:

(opp)2 + (adj)2 = (hyp)2

• The trig functions are just ratios of the lengths of the different sides:

sin" =
(opp)

(hyp)
cos" =

(adj)

(hyp)
tan" =

(opp)

(adj)

Angular Size, Physical Size and Distance: The angular size of an object (the angle it subtends,
or appears to occupy, from our vantage point) depends on both its true physical size and its distance
from us. For example, if you stand with your nose up against a building, it will occupy your entire
field of view, and as you back away from the building it will occupy a smaller and smaller angular
size, even though the buildings physical size is unchanged. Because of the relations between the
three quantities (angular size, physical size, and distance), we need know only two in order to
calculate the third.
Suppose a tall building has an angular size of 1" (that is, from our location its height appears to
span one degree of angle), and we know from a map that the building is located 10 km away. How
can we determine the actual physical size (height) of the building?
We imagine we are standing with our eye at the apex of a triangle, from which point the building
subtends an angle " = 1" (greatly exaggerated in the drawing). The building itself forms the
opposite side of the triangle, which has an unknown height that we will call h. The distance d to
the building is 10 km, corresponding to the adjacent side of the triangle.

18
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!

Figure 4: Diagram of a man and a wall.

Since we want to know the opposite side, and already know the adjacent side of the triangle, we
need only concern ourselves with the trigonometric tangent relationship:

tan" =
(opp)

(adj)
or tan 1" =

h

d

which we can reorganize to give

h = d ! tan 1" or h = 10 km ! 0.017455 = 0.17455 km = 174.55 meters

Small Angle Approximation: We used the adjacent side of the triangle for the distance instead
of the hypotenuse because it represented the smallest separation between us and the building. It
should be apparent, however, that since we are 10 km away, the distance to the top of the building
will only be very slightly farther than the distance to the base of the building. A little trigonometry
shows that the hypotenuse in this case equals 10.0015 km, or less than 2 meters longer than the
adjacent side of the triangle.
In fact, the hypotenuse and adjacent sides of a triangle are always of similar lengths whenever
we are dealing with angles that are “not very large.” Thus, we can substitute one for the other
whenever the angle between the two sides is small.

!

Figure 5

Now imagine that the apex of a small angle " is located at the center of a circle whose radius
is equal to the hypotenuse of the triangle, as shown above. The arclength of the circumference
subtended by that small angle is only very slightly longer than the length of the corresponding
straight (“opposite”) side. In general, then, the opposite side of a triangle and its corresponding
arclength are always of nearly equal lengths whenever we are dealing with angles that are not very
large. We can substitute one for the other whenever the subtending angle is small.
Now lets go back to our equation for the physical height of our building:

h = d ! tan" = d ! (opp)

(adj)
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Since the angle is small, the opposite side is approximately equal to the “arclength” subtended by
the building. Likewise, the adjacent side is approximately equal to the hypotenuse, which is in
turn equivalent to the radius of the inscribed circle. Making these substitutions, the above (exact)
equation can be replaced by the following (approximate) equation:

h = d ! (arclength)

(radius)

But remember that the ratio (arclength)/(radius) is the definition of an angle expressed in radian
units rather than degrees - so we have the very useful small angle approximation:
For small angles, the physical size h of an object can be determined directly from its distance d
and angular size in radians by

h = d ! (angular size in radians)

Or, for small angles the physical size h of an object can be determined from its distance d and its
angular size " in degrees by

h = d ! 2!

360"
! "

Using the small angle approximation, the height of our building 10 km away is calculated to be
174.53 meters high, an error of only about 2 cm (less than 1 inch)! ... and best of all, the calculation
didnt require trigonometry, just multiplication and division.
When can the approximation be used? Surprisingly, the angles dont really have to be very small.
For an angle of 1", the small angle approximation leads to an error of only 0.01%. Even for an
angle as great as 10", the error in your answer will only be about 1%.

Powers and Roots: We can express any power or root of a number in exponential notation: We
say that bn is the “nth power of b,” or “b to the n (power).” The number represented here as b is
called the base, and n is called the power or exponent.
The basic definition of a number written in exponential notation states, as you know, that the base
should be multiplied by itself the number of times indicated by the exponent. That is, bn means b
multiplied by itself n times. For example: 52 = 5 ! 5; b4 = b ! b ! b ! b.
From the basic definition, certain properties automatically follow:

• Zero Experiment: Any nonzero number raised to the zero power is 1. That is, b0 = 1.
Examples: 20 = 100 = "30 = (1/2)0 = 1

• Negative Exponent: A negative exponent indicates that a reciprocal is to be taken. That is,

b!n =
1

bn

1

b!n
= bn a

b!n
= a ! bn.

Examples: 4!2 = 1/42 = 1/16; 10!3 = 1/103 = 1/1000; 3/2!2 = 3 ! 22 = 12
• Fractional Exponent: A fractioanl exponent indicates that a root is to be taken.

b1/n =
n
$

b bm/n =
n
$

bm =
!

n
$

b
"m

Examples: 81/3 = 3
$

8 = 2; 82/3 =
#

3
$

8
$2

= 22 = 4; 24/2 =
$

24 =
$

16 = 4; x1/4 =#
x1/2

$1/2
=

%$
x
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NAME: DATE:

The Night Sky

In this lab, you will learn the basics of Stellar and Planetary positions in Voyager 4.5

–The Southern night sky in Atlanta, Ga on Tues. Jan 24 at 10:00PM.–
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.

1. INTRODUCTION

The Equatorial Coordinate System is centered at Earth’s center, but fixed relative to distant stars
and galaxies. The coordinates are based on the location of stars relative to Earth’s equator if it were projected
out to an infinite distance. The equatorial describes the sky as seen from the solar system, and modern star
maps almost exclusively use equatorial coordinates.

The equatorial system is the normal coordinate system for most professional and many amateur as-
tronomers having an equatorial mount that follows the movement of the sky during the night. Celestial
objects are found by adjusting the telescope’s or other instrument’s scales so that they match the equatorial
coordinates of the selected object to observe.

(http://en.wikipedia.org/wiki/Equatorial coordinate system)
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2. Voyager 4.5: Introduction - Positions of Planets and Stars

You will examine the positions of the planets and stars in equatorial coordinates. You will be observing
from Atlanta.

• Click on the Voyager 4.5 icon to start the program.

• Chart→Set Location. Choose Atlanta from list cities and OK.

• On the Time Panel window, shown in Fig. 1, click NOW, change the Time Step to 10 min, and set
the time to Midnight.

• Using the mouse, drag the screen around until the pop up compass says that you are looking due
South. Make sure that can see both the ground and the sky in the main window.

Figure 1: Time Panel window in Voyager 4.5

You will find it useful to see the Common Constellations in the night sky clearly marked out, to to this...
Click on Display→Constellations and choose the options exactly as shown in Fig. 2

To display the Equatorial Coordinates and the Ecliptic Plane on the sky do the following...

• Click on Display→Coordinate Grids dialog box.

Click on options exactly as shown in Fig. 3.

• Click on Display→Reference Lines dialog box.

Click on options exactly as shown in Fig. 4.

Now click on Window→Coordinates Panel so that you can directly see the coordinates of the mouse
position.

The White Line that you see going around the sky in the window is the Celestial Equator. It marks
the position of Zero Declination. Points above this white line have Positive Declination, and points below
Negative Declination. On the Celestial Equator line, you also see the markings of Right Ascension going
around. To go all the way around the earth is 24hours of Right Ascension. Every star in the sky can be
found by knowing its R.A. and Dec.

The Yellow Line that you see going around the sky in the window is the Ecliptic. It marks the path
of the Sun around the Earth. The sun always lies on the Ecliptic, and the planets all nearly so.

7
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Figure 2: Settings to show the major constellations in the Display→Constellations dialog box.

Figure 3: Settings to show Equatorial and Ecliptic lines from Display→Coordinate Grids dialog box.
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Figure 4: Settings to show Equatorial and Ecliptic lines from Display→Reference Lines dialog box.
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.

3. LAB PROCEDURE

1. You are first to fill out the missing information in the PLANETS section of Table 1. Listed in the
Table already are the Right Ascension (R.A.) and Declination (Dec.) of the 7 planets and Pluto. Your
object is to figure out which planets correspond to which coordinates. To do this, go to the main
Voyager 4.5 window, find a planet, click on its icon, and find its R.A. and Dec in the popup info panel.
In addition, write also in Table 1 the name of the Constellation that each planet can be found in. Note
that in order to find all of the planets, you will need to look around the sky, you can rotate the sky
around by hitting Start/Stop on the Time popup window. You can also zoom in and out by hitting
the + and - buttons at the bottom left corner of the main window.

=⇒ Using the R.A. and Dec. values of the planets, mark with a pen on the SFA STAR CHARTS
2 and 3-Equatorial Region the approximate positions of the 7 planets and Pluto.

2. Next you are to fill out the missing information in the STARS-Southern Sky section of Table 1.
Listed in the Table already are the names of the stars and what constellation they are in. You are
to find these stars by clicking on the stars in the listed constellations and then fill in their Ascension
(R.A.) and Declination (Dec.) values in Table 1.

=⇒ Using the R.A. and Dec. values of the stars, circle with a pen on the SFA STAR CHARTS 2
and 3-Equatorial Region these Southern stars.

3. Next you are to fill out the missing information in the STARS-Northern Sky section of Table 1.
First you need to rotate the observation window until you are looking due North. Listed in Table 1
are the names of the stars and what constellation they are in. You are to find these stars and list their
Ascension (R.A.) and Declination (Dec.) in Table 1.

=⇒ Using the R.A. and Dec. values of the stars, circle with a pen on the SFA STAR CHART 1
these Northern stars.

4. The last exercise is to examine how the precession of the earths’ spin axis can change the pole star
over time. The pole star is referred to as the star closest to the North Celestial Pole. Now the earth
precesses very slowly, so over your lifetime Polaris will always be very close to the North Celestial
Pole. But over hundreds and thousands of years this will change. To see this, change the Time Step
to 50 years, and set the local time to 3:00 AM. Now you are to find the star named Thuban in the
constellation Draco. Your job is to go back in time and discover when Draco was the North Star! To
do this, run the time backwards until Draco lines up with the North Celestial Pole, and write down
the approximate year that is listed in the Time Window panel. *NOTE* As a check that Thuban
really was the pole star at this past data, change the Time Step back to 10 min and play the time
forward to see if the sky really did revolve around Thuban.

Draco was the North Celestial Pole star in year .

** END **
10



ASTR116 Lab #1: The Night Sky. Oxford College

Table 1: Planetary and Stellar Positions

NAME Right Ascension Declination Constellation

PLANETS –

19h 44m -230 12’

18h 35m -230 06’

21h 16m -170 00’

04h 19m 200 46’

14h 35m -120 43’

00h 19m 010 22’

22h 15m -110 30’

18h 41m -190 46’

–

STARS - Southern Sky

Sirius Canis Major

Rigel Orion

Betelgeuse Orion

Bellatrix Orion

–

STARS - Northern Sky

Polaris Ursa Minor

Ursa Minor - Kochab Ursa Minor

Cepheus - Alderamin Cepheus

Andromeda α - Almach Andromeda

Cassiopeia α - Shedar Cassiopeia
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NAME: DATE:

The Equatorial System

In this experiment, you will learn about the equatorial system and the orbits of the Planets.

Contents

1 Observations of the Sun 17

2 Motions of the Planets 18

3 Conjuctions and Oppositions 18

Introduction

The equatorial coordinate system is a widely used method of mapping celestial objects. It functions by
projecting the Earth’s geographic poles and equator onto the celestial sphere. The projection of the Earth’s
equator onto the celestial sphere is called the celestial equator. Similarly, the projections of the Earth’s
north and south geographic poles become the north and south celestial poles, respectively. The equatorial
coordinate system allows all earthbound observers to describe the apparent location in the sky of sufficiently
distant objects using the same pair of numbers: the right ascension and declination.

(a) The celestial equator of the earth is tilted by 23.80 with
respect to the ecliptic plane.

(b) Right Ascension is defined relative to the Vernal
Equinox point. Declination is altitude relative to the
celestial equator.
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Declination is the latitudinal angle of the equatorial system (Dec for short). It measures the angle of
an object above or below the celestial equator. Objects in the northern celestial hemisphere have a positive
declination, and those in the southern celestial hemisphere have a negative declination. For example, the
north celestial pole has a declination of +90o.

Right ascension is the longitudinal angle (RA for short). It measures the angle of an object east of
the apparent location of the center of the Sun at the moment of the March equinox, a position known as
the vernal equinox point or the first point of Aries. The vernal equinox point is one of the two points where
the ecliptic intersects with the celestial equator. Unlike geographic longitude, right ascension is usually
measured in sidereal hours instead of degrees, because an apparent rotation of the equatorial coordinate
system takes 24 hours of sidereal time to complete. There are (360 degrees/24 hours)=15 degrees in one
hour of right ascension.

The path that the Sun takes across the sky changes every day, see Fig. 1. The path is lowest in the sky
at the Winter solstice, Dec. 21’st, and highest at the summer solstice, June 21’st. Only on the exact day of
the Vernal and Autumnal equinoxes does the Sun rise in the direction due East, and set due West.

Figure 1: Paths of the sun across the sky.

References:
[1] Wikipedia page: http://en.wikipedia.org/wiki/Equatorial coordinate system
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1. Observations of the Sun

In this part you will examine the sun’s position relative to the background stars (equatorial coordinates),
it’s rising time and time above the horizon throughout the year. You will be observing from Atlanta. The
set up is as follows.

• Chart→Set Location. Choose Atlanta from list cities and OK.

Set up for tracking the sun’s changing position.

• Display→Reference Lines→Show Reference Lines and Points

Make sure Horizon Line, Celestial Equator, Ecliptic, Meridian are checked, and Galactic
Equator is not checked. Click OK.

• Click on Display→Constellations and check the boxes exactly as shown in Fig. 2.

Figure 2: Settings to show the major constellations in the Display→Constellations dialog box.

You should now be ready to collect data for Table 1 - OBSERVATIONS OF THE SUN. Make sure
your screen is correctly set up before proceeding. You are to collect Sun data for each of the eight dates
throughout a year.

1. Go to the Time panel (the one with the clock). Click on the . symbol to the right of the ”3” on the
dial, and click Set Date and Time. Enter the first date in Table 1, March 21, 2011. Set the time to
12:00:00 PM.

2. On the Time Panel, click on the Time Step button (button under start). Select 1 day as the time
step.

3. To obtain the desired data for each date in Table 1, the Sun’s rising time, setting time, right ascension
and declination, click on the Sun and bring up the Sun’s Data Panel.
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4. To progress to the next date in Table 1, use the forward or reverse arrows next to the START button
on the Time Panel window. Stop and record Sun data on all the dates given. Remember to write
times using a 24 hour clock, i.e. 7:48 pm is 19:48.

5. The amount of time between sunrise and sunset goes in the column labeled ”Above Horizon”. (i.e. 12
hrs 48 min.)

6. Notice the progression of the Sun through the zodiacal constellations. Record for each date the Sun’s
constellation on the right side of Table 1.

2. Motions of the Planets

In this section you will collect information on the the Sun, the Moon, and six orbiting planets, Mercury,
Venus, Mars, Jupiter and Saturn. For each of these objects, you are to record data in Table 2 for two
different dates - April 1, 2011 and June 1, 2011. It will be easiest to observe the Sun and planets directly
in Equatorial coordinates. This will be the same observation view as in part 1 above, that is viewing from
Atlanta, except now we just remove the earth (!) so that we can see both above and below the horizon. To
do this, do the following,

Chart→Coordinates→Star Atlas-Equatorial.
The following recipe procedure is suggested.
1. Record all the data for all objects for one date and then repeat for the second date. Do the following.

Chart→Set Time and Date, enter April 1, 2011.
Set the time to 11:59 pm.

2. To obtain data for the first object in Table 2, find and click on each of the planets and the Sun and
record the rising time, setting time, right ascension and declination as listed in the Info panel windows.

3. Repeat series of measurements in part 2 for the second date, June 1, 2011.

3. Conjuctions and Oppositions

This section is concerned with conjunctions and oppositions of the planets in their orbits around the
sun. Study carefully Fig. 3 for the relevant definitions.

The Sky Chart is set up as follows:
1. Chart→Coordinates→Solar System - Ecliptic Coordinates.

On the Location panel window, click on the Solar System tab, then set Longitude = 0 degrees,
and Latitude = 90 degrees. You are now looking down on our solar system, i.e. the ecliptic plane is
in the plane of the flat screen. Set the Time Step to 1 day, click Start, and watch the planets orbit
the Sun. You’re now ready to find when the conjunctions and oppositions of the planets occur.

Part 1: Mercury and Venus

Observe and report on your observations of the motions of the planets Mercury, Venus and the Earth,
as seen from a point above the Sun.

1. On the Location panel window, set distance from the Sun to 1 A.U.

2. On the Time panel window, click NOW button to reset to today’s date.

3. Use the arrows next to the Start button to advance time in 1 day increments.

4. Observe Mercury and Venus, making note of the first inferior and superior conjunctions occurring
starting from today’s date. You can use the edge of a sheet of paper to see if the planets, Earth and
Sun are all aligned.

5. Fill in all data in part 1 of the CONJUCTIONS AND OPPOSITIONS data sheet.
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Figure 3: Conjunction and Opposition Diagram.

Part 2: Mars

1. On the Time panel window, click NOW button to reset to today’s date.
2. Adjust the Distance on the Location panel window so that you can see all of Mar’s orbit.
3. Observe Mars, making note of the date of the first conjunction and first opposition, as well as that

of the second opposition.
4. Fill in all data in part 2 of the CONJUCTIONS AND OPPOSITIONS data sheet for Mars.

Part 3: Jupiter and Saturn

1. On the Time panel window, click NOW button to reset to today’s date.
2. Adjust the Distance on the Location panel so that you can see the orbits of Jupiter and Saturn.
3. Find the dates of the next conjunction and opposition for both Jupiter and Saturn.
4. Fill in part 3 of the CONJUCTIONS AND OPPOSITIONS data sheet for Jupiter and Saturn.

Part 4: Outer Planets

1. On the Time panel window, click NOW button and set the time step to 1 month.
2. On the Location panel window, set the distance from sun large enough so that you can see the outer

planets Pluto, Neptune and Uranus.
3. On the Location panel window, set the Latitude to 0 degrees so that you can view the solar system

from the side.
4. Advance time to watch the outer planets orbit the Sun. Answer the questions in Part 4 of the

CONJUCTIONS AND OPPOSITIONS data sheet.
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NAME: DATE:

Table 1: OBSERVATIONS OF THE SUN

Rising Setting Time Above Right

Date Time Time Horizon Ascension Declination Constell.

March 21, 2012

May 1, 2012

June 21, 2012

Aug. 1, 2012

Sep. 21, 2012

Nov. 1, 2012

Dec. 21, 2012

March 21, 2012

1. Describe the change in declination of the sun through the year.

2. Describe the relationship between the Sun’s declination and its rising time.

3. Describe how the total time above the horizon depends upon its declination.

4. How does the rising time of the Sun change throughout the year?
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NAME: DATE:

Table 2: MOTIONS OF THE PLANETS

4/01/11 4/01/11 Time

Rising Setting Above 4/01/11 4/01/11 6/1/11 6/1/11

Object Time Time Horizon RA DEC. RA DEC.

Sun

Mercury

Venus

Mars

Jupiter

Saturn

1. Do the (+) declinations stay above the horizon longer than the (-) declinations?

2. Which objects had the most change in position between the two times?

3. Why is the change in position greater for some objects then it is for others?
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NAME: DATE:

CONJUCTIONS AND OPPOSITIONS

Part 1 - Mercury and Venus

Date of Inferior Conjunction of Mercury.
Date of Superior Conjunction of Mercury.
Date of Inferior Conjunction of Venus.
Date of Superior Conjunction of Venus.

Part 2 - Mars

Date of Conjunction of Mars
Date of Opposition of Mars
Date of next Opposition of Mars

Part 3 - Jupiter and Saturn

Date of Conjunction of Jupiter
Date of Opposition of Jupiter
Date of Conjunction of Saturn
Date of Opposition of Saturn

Part 4 - Outer Planets

(A) Do the outer planets orbit the sun in the ecliptic plane and if not, which orbital plane is tilted the
most?

(B) Do the planets orbit the sun CW or CCW as seen from above?

** END **
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NAME: DATE:

The Moon
In this lab, you will learn about the Moon.

Contents

1 IDENTIFY LUNAR FEATURES 26

2 SIZES OF CRATERS ON THE MOON: 26

3 IMPACT CRATERS ON SATURN’S MOONS 28
3.1 LARGEST CRATER ON SATURN’S MOON MIMAS. . . . . . . . . . . . . . . . . . . . . . 28
3.2 LARGEST CRATER ON SATURN’S MOON DIONE. . . . . . . . . . . . . . . . . . . . . . . 29

4 HEIGHT OF MONS PITON, A MOUNTAIN ON THE MOON. 31

5 THE INVERSE SQUARE LAW OF LIGHT: 34
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.

COMMON LUNAR FEATURES

MARIA

Maria are large, dark and relatively smooth areas of the moon. They were formed by ancient volcanic
eruptions that pushed through the cracked crust, filling giant impact craters. Maria stand out as large areas
that were once thought to be seas, before the age of telescopes.

CRATERS

After Maria, craters are the moons best known features. Craters come in many sizes and types. Some
are rings, have gray or dark floors and some contain cracks, craterlets and central mountain peaks. Craters
are impact areas where meteors have hit the surface.

CRATERS WITH RAYS

Some younger crates have bright streaks of light material radiating from them. These rays are created by
debris tossed out by the impact that formed the crater. These are younger craters. Rays are more prominent
as you get closer to the Full Moon.

CRACKS AND WRINKLES

Given its violent history of impacts and lava flows, it’s no surprise that the Moon is bit of a mess in some
regards. As a result, some interesting features mark the surface of the Moon, such as rilies, faults, wrinkle
ridges and valleys. Some maps use the Latin terms for these such as rupes for faults, rimae for rilies, doorsa
for wrinkle ridges and vallis for valleys.

FAULTS

These are cliff like scraps and appear nearly straight lines. On one side of the line the surface has
collapsed. You will either see a dark line or a bright line depending upon how the sun light hits the object.

RILLES

Long grooves in the lunar surface caused by the collapse of lava tubes. See if there are any craters near
a rille and do any of the rilles cut across craters?

VALLEYS

Places on the Moon where the surface has collapsed between two faults.

WRINKLE RIDGES

The cooling of the hot lava on the surface in the maria areas leaves a long wrinkled line, much like hot
chocolate pudding does when left to cool on a table.
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(a) Maria (b) Lunar Craters

(c) Lunar Crater with Rays. (d) Wrinkles

(e) Lunar Rille (f) Lunar Faults

Figure 1: Common Lunar Features
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Identifying and Measuring Lunar Features.

1. IDENTIFY LUNAR FEATURES

Use the Large Lunar maps to identify the following:

1. The phase of the moon. .

2. Identify six Maria that are visible.

3. Find two Mountain Ranges.

4. Find two craters with the following characteristics :

smooth, flat bottoms: (a) (b)

central peaks: (a) (b)

rays extending from the crater: (a) (b)

2. SIZES OF CRATERS ON THE MOON:

Your goal in this section is to measure the actual sizes of craters on the moon. You can do this from
the large lunar map, but you will need a map scale factor to convert the measured crater size on the
map, in millimeters (mm), to the actual size in kilometers (km). Once you know the map scale factor, you
simply multiply this value by the measured crater diameters on the map, Dcrater

map , to get the real crater sizes
Dcrater

real .

RealSize︷ ︸︸ ︷
Dcrater

real =

ScaleFactor︷ ︸︸ ︷[
DMoon

real

DMoon
map

]
×

MapSize︷ ︸︸ ︷
Dcrater

map (1)

1. First measure the size of the moon on the map in mm to determine the value of the scale factor.

DMoon
real = 3470 km, DMoon

map = mm.

Map Scale Factor:

[
DMoon

real

DMoon
map

]
=

km

mm
(2)

**NOTE** To convert from km to miles, multiply by 0.62.
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• Find the diameters of the following craters, and show your work:

Table 1: Sizes of Lunar Craters

Map

LUNAR Diameter Diameter Diameter

CRATER (mm) (km) (miles)

Tycho

Copernicus

Archimedes

Plato

Clavius

Theophilus

Posidonus

Aristoteles

Alphonsus

Piccolomini
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3. IMPACT CRATERS ON SATURN’S MOONS

In this section you will examine impact craters on two of Saturn’s Moons, Mimas and Dione, see Fig. 2
below.

Figure 2: Saturn and its inner moons, including Saturn I, Mimas, and Saturn IV, Dione.

3.1. LARGEST CRATER ON SATURN’S MOON MIMAS.

Mimas, shown in Fig. 3, is a moon of Saturn which was discovered in 1789 by William Herschel. It is
named after Mimas, a son of Gaia in Greek mythology, and is also designated Saturn I. With a diameter
of 396 kilometers (246 mi) it is the twentieth-largest moon in the Solar System and is the smallest known
astronomical body that is rounded in shape due to self-gravitation.

Mimas is named after one of the Titans in Greek mythology, Mimas. The names of all seven then-known
satellites of Saturn, including Mimas, were suggested by William Herschel’s son John in 1847. He named
them after Titans specifically because Saturn (the Roman equivalent of Kronos in Greek mythology), was
the leader of the Titans and ruler of the world for some time.

Mimas’ most distinctive feature is a colossal impact crater named Herschel after the moon’s discoverer.
The impact that made this crater must have nearly shattered Mimas: fractures can be seen on the opposite
side of Mimas that were created by shock waves from the impact traveling through the moon’s body.

**source: http://en.wikipedia.org/wiki/Mimas (moon) .

Your goal in this lab is to determine the size of the Herschel crater from a photograph of Mimas.

The real diameter of Mimas is: DMimas
real = 396 km.

The diameter of Mimas in the image is: DMimas
map = mm.

The map Scale Factor is (DMimas
real /DMimas

map ) = km/mm.

The Diameter of the Herschel Crater in the image is: Dcrater
map = mm.

The real diameter of the Herschel Crater is: Dcrater
real = Dcrater

map × Scale Factor = km.
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Figure 3: Mimas, one of Saturns’ moons, with the distinctive colossal impact crater named Herschel. The
diameter of Mimas is D = 396 km.

3.2. LARGEST CRATER ON SATURN’S MOON DIONE.

Dione, shown in Fig. 4, is a moon of Saturn discovered by Cassini in 1684. It is named after the titan
Dione of Greek mythology. It is also designated Saturn IV. Cassini found Dione using a large aerial telescope
he set up on the grounds of the Paris Observatory.

Your goal in this lab is to determine the size of the largest crater on Dione from a photograph of Dione.

The real diameter of Dione is: DDione
real = 1122 km.

The diameter of Dione in the image is: DDione
map = mm.

The map Scale Factor is (DDione
real /DDione

map ) = km/mm.

The Diameter of the largest crater in the image is: Dcrater
map = mm.

The real diameter of the largest crater is: Dcrater
real = Dcrater

map × Scale Factor = km.
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Figure 4: Dione, one of Saturns’ moons, first discovered by Cassini in 1684. The diameter of Dione is D = 1122
km.
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4. HEIGHT OF MONS PITON, A MOUNTAIN ON THE MOON.

Everyone is familiar with the fact that as the sun gets lower in the sky, shadows get progressively longer.
Just before sunset your shadow can be significantly longer than you are tall. The same thing happens on
the moon, and we can actually use this effect to determine how tall features on the surface of the moon are.

Figure 5: Mons Piton, located at 410N, 1.10W, is due West of the flooded crater Cassini.

The bright part of the moon is where it is ”day time” and the dark part is where it is ”night time”. So
the line between these two regions, called the ”terminator” corresponds to where the sun is setting on the
moon. Thus, it is here that the shadows will be the longest, so this is where it is easiest to find the heights
of the features. Astronomers used this very technique to determine the topography of the moon, which was
critical in being able to safely land the Eagle on the moon in 1969.

Measuring the size of the shadows is fairly straightforward. But how do you convert these distances into
heights of the features? Figure 5 shows a picture of the moon. The sunlight is coming from the left side of
the picture. Mons Piton is a tall mountain visible in the Northern hemisphere, and its shadow, extending
to the right, is clearly visible.

It is possible to approximate the height of various surface features by measuring the shadows they cast.
As shown in Fig. 6(a), a mountain with a height H casts a shadow with a length (as seen from above), L.
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(a) The Mountain height H makes a shadow of length L. (b) The Mountain is a distance d from the termi-
nator line.

Figure 6: Determining the height H of features on the Moon.

The angle θ is the angle that the shadow makes with the lunar surface. The relationship between the height
and the length then can be expressed as

tan(θ) =
H

L
. (3)

So if we measure the shadow length L on the map, we still need to know the Sun Altitude angle θ to get
the mountain height H. So how do we get the sun angle θ? It turns out that you can get θ from how far
the object is from the Terminator line, as shown in Fig. 6(b). The terminator is the division between the
illuminated and dark halves of the Moon. Here d is the distance from the Mountain to the terminator, and
R = 1728 is the radius of the moon. The expression for θ we need is given by

sin(θ) =
d

R cos(410)
, (4)

where the cos(410) term is a correction needed for the Latitude of Mons Piton.
As a crater comes closer and closer to the terminator line, both angles become smaller. For small angles

(θ < 10 degrees) we can approximate the values as:

tan(θ) ≈ sin(θ), (5)

so that Equations (3) and (4) are equal to each other. By measuring the length of Mons Piton’s shadow L,
the distance d from the Mountain to the terminator, we can now approximate the height of Mons Piton as

H = L× d

R cos(410)
(6)

(source: http://astro.physics.uiowa.edu/ITU/labs/introduction-to-impact/measure-the-height-of-lunar-2/)
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Height H of Mons Piton

To determine the height H of Mons Piton, you need to make the distance measurements as required to
use Equation (6), and complete the worksheet here. To do this it will be best to make measurements on the
computer screen since the image is much better than the printed one. Start by opening the .pdf version of
this lab, find Figure 5, and zoom in until the image fills the screen.

The radius of the Moon is R = 1728 km.

The radius of the Moon in Fig. 5 is Rmap = mm.

The map Scale Factor is (1728 km/Rmap) = km/mm.

The shadow length in Fig. 5 is Lmap = mm.

The real shadow length is L =Scale Factor×Lmap = km.

The distance from Mons Piton to the terminator in Fig. 5 is dmap = mm.

The real distance from Mons Piton to the terminator is d =Scale Factor×dmap = km.

The Height H of Mons Piton can now be calculated using your values for d and L and Equation (6). Re-
member when you use this equation to only use the distance values above that are the actual distances, in km!

H = L× d

R cos(410)
= km (7)
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5. THE INVERSE SQUARE LAW OF LIGHT:

OBJECTIVE:

To measure the changes in apparent brightness of a light source as the source is moved farther apart
from the detector.

BACKGROUND:

In Figure 7 it can be seen that light from a spherically radiating source, like a light bulb, spreads out
over a larger and larger area as one moves further from the bulb. In fact the light area becomes four time
larger when the distance from the source is doubled. This relation can be expressed mathematically as the
ratio

I2

I1
=

(d1)
2

(d2)2
, (8)

where I is the measured light intensity at distance d.

Figure 7: Light spreading out from a source.

PROCEDURE:

Figure 8 shows the setup of the inverse square law experiment. To perform the experiment, do the
following...

1. Set up the 100 Watt light bulb and a photoelectric light detector as shown in Figure 8.

2. Place the detector 50 cm from the light and measure the intensity.

3. Repeat the process for the distances listed in the table.

4. Plot your data on the supplied graph paper and be sure to label the Title and the axes.
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Figure 8: Laboratory setup for measuring light intensity vs. distance.

Table 2: Light Bulb Brightness vs. Distance.

Distance d Intensity
(cm) (Watts/Meter2)

50

60

70

80

90

100

110

120

130

140

35



ASTR116 Lab #3: The Moon. Oxford College
.

36



ASTR116 Lab #4: The Mass of Jupiter Oxford College

NAME: DATE:

The Mass of Jupiter

In this experiment you will study the orbits of the four Galilean moons of Jupiter. You will make detailed
measurements of the lunar motions in order to determine their orbital periods and radii about Jupiter.

From this data, and Kepler’s third law, you will obtain a good estimate of the mass of Jupiter.
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1. Historical Background

Astronomers cannot directly measure many of the things they study, such as the masses and distances
of the planets and their moons. Nevertheless, we can deduce some properties of celestial bodies from their
motions despite the fact that we cannot directly measure them. In 1543 Nicolaus Copernicus hypothesized
that the planets revolve in circular orbits around the sun. Tycho Brahe (1546 − 1601) carefully observed
the locations of the planets and 777 stars over a period of 20 years using a sextant and compass. These
observations were used by Johannes Kepler, a student of Brahes, to deduce three empirical mathematical
laws governing the orbit of one object around another.

Keplers Third Law is the one that applies to this lab. Kepler discovered that the square of the orbital
period of a planet is directly proportional to the cube of the semi-major axis of its orbit. Isaac Newton later
showed that the proportionality constant is related to the mass of the parent body. For a moon orbiting
a much more massive parent body, Newton’s version of Kepler’s third law can then be written as (see
derivation in Appendix A):

M =
a3

P 2
(1)

where
• M is the mass of the parent body (Jupiter) in units of the mass of the sun.

• a is the length of the semi-major axis in units of the mean Earth-Sun distance, 1 A.U. (astronomical
unit). For circular orbits, a is the radius of the orbit.

• P is the period of the orbit in Earth years. The period is the amount of time required for the moon
to orbit the parent body once.

The remarkable feature of Kepler’s third law is that simply by observing the motions of a moon going
around a planet, one can determine the planet’s mass.

In 1609, the telescope was invented, allowing the observation of objects not visible to the naked eye.
Galileo used a telescope to discover that Jupiter had four moons orbiting it and made exhaustive studies
of this system, which was especially remarkable because the Jupiter system is a miniature version of the
solar system. Studying such a system could open a way to understand the motions of the solar system as
a whole. Indeed, the Jupiter system provided clear evidence that the Copernican heliocentric model of the
solar system was physically possible. Unfortunately for Galileo, the Inquisition took issue with his findings;
he was tried and forced to recant.

In this lab you will study the orbits of the four Galilean moons of Jupiter. You will make detailed
measurements of the lunar motions in order to determine their orbital periods and radii about Jupiter.
From this data, and Kepler’s third law, you will obtain a good estimate of the mass of Jupiter.
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2. Introduction

We will observe the four moons of Jupiter that Galileo saw through his telescope, known today as the
Gallilean moons. They are named Io, Europa, Ganymede and Callisto, in order of distance from Jupiter.
You can remember the order by the mnemonic ”I Eat Green Carrots.”

If you looked at Jupiter through a small telescope, you might see an image like that in Fig. 1.

Figure 1: Jupiter and moons as seen through a small telescope.

The moons appear to be nearly lined up because we are looking edge-on at the orbital plane of the moons
of Jupiter. If we watched, as Galileo did, over a succession of clear nights, we would see the moons shuttle
back and forth, more or less in a line.

Figure 2: View from above the plane of orbit. When viewed from earth, the separation distance x has a minimum

value of 0, when the moon is directly in front of Jupiter, to x = a when the moon is directly above or below Jupiter.

If you could view Jupiter from above, as shown in Fig. 2, you would see the moons traveling in apparent
circles. Fig. 2 also helps to visualize what an earth observer would see while looking at a moon orbiting
Jupiter. Because we lie nearly in the orbital plane, the separation between Jupiter and the moon that we
observe is the perpendicular distance labeled x in Figure 2. As the moon revolves around Jupiter we would
see x vary from x = 0, when the moon lies directly in front of Jupiter, to x = +a, when the moon is at the
top of the orbit shown, then x = 0 again when the moon lies directly behind Jupiter, then x = −a, when
the moon is at the bottom of the orbit, and finally one cycle is completed when x = 0 again as the moon
passes in front of Jupiter. This cyclic motion can perhaps best be visualized by recording values for x and
plotting them vs. time, as shown in Fig. 3.

By taking enough measurements of the position of a moon, you can determine from data plots like that in
Fig. 3 the radius a of the orbit (the amplitude of the curve) and the period P of the orbit (the period of the
curve). Once you know the radius and period of the orbit of that moon and convert them into appropriate
units, you can determine the mass of Jupiter by using Kepler’s Third Law, Eq. (1). You will determine
Jupiter’s mass using measurements of each of the four moons; there will be errors of measurement associated
with each moon, and therefore your calculated Jupiter masses may not be exactly the same.
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Figure 3: The apparent position of a moon varies sinusoidally with time as it orbits Jupiter. Here the apparent
position x is measured in units of Jupiter’s Diameter. This (fictitious) data shows that the orbital radius a = 3.75
Jupiter Diameters, and the orbital period P = 2.5 days. From these values, and Kepler’s Law Eq. (1), we calculate
the mass of Jupiter to be MJ = 9.71 × 10−4MSun.

The computer program simulates the operation of an automatically controlled telescope with a charge-
coupled device (CCD) camera. It allows measurements to be made at a computer console, as well as
adjustment of the telescopes magnification. The computer simulation is realistic in all important ways, it
shows the moons to you as they would appear if you were to look through a telescope at the specified time.

3. Jupiter Moons Lab

Now is an ideal time to have a little fun with the program and in the process visualize what you will be
doing and why. Start up the Jupiters Moons lab; then select Log in from the File menu. Enter your
name(s) in the dialogue box that appears and select OK. Now select File → Run. When the next window
pops up, simply select OK to accept the defaults for the Start Date & Time.

Now the window pictured in Fig. 4 appears, showing Jupiter much as it would appear in a telescope.
Jupiter appears in the center of the screen, while the small, point-like moons are on either side. Sometimes
a moon is hidden behind Jupiter and sometimes it appears in front of the planet and is difficult to see. You
can display the screen at four levels of magnification by clicking on the 100X, 200X, 300X and 400X
buttons. The screen also displays the date, UT, or Universal Time (the time at Greenwich, England), the
Julian Date (a running count of days used by astronomers; the decimal is an expression of the time), and
the interval between observations (or animation step interval if Animation is selected).

To do something you can’t do with the real sky, select File → Features and check the boxes for
Animation, Use ID Colors, Show Topview and click OK. You should see an overhead view window
like that show in Fig. 5. Now click on Cont, the continuous button on the main screen. Watch the moons
zip back and forth as the time and date scroll by. With this animation, its fairly easy to see that what the
moons are really doing is circling the planet while you view their orbits edge-on. Note that the ID Color
option colors the moons differently to avoid confusing them.

When you are satisfied that you understand the motions of Jupiters moons and why they appear the
way they do, you are ready to start the lab.

• Turn off the Animation feature before going to the next section.
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Figure 4: Observation Screen.

4. Procedure: Data Collection

In order to measure the position of a moon, move the mouse to the moon and click it. The lower
right-hand corner of the screen will display the name of the moon (for example, II. Europa), the X and
Y coordinates of its position in pixels on your screen (which we won’t need), and its x-coordinate expressed
in diameters of Jupiter (Jup. Diam.) to the east or west of the planets center. This is the crucial figure
for our purposes. Note that if the name of the moon does not appear, you may not have clicked exactly on
the moon, so try again. To measure each moons position accurately, switch to the highest magnification that
will keep the moon on the screen.

The steps for collecting data are as follows:

1. Let’s start by examining Io. Because Io moves quickly, we need to reduce the time interval between
observation points from the default value of 24 hrs. Select File→Timing and enter 4.00 in the Obser-
vation Step [Hrs] box, then click OK. Now we need to set the time and date of the first observation.
Select File→Observation Date→Set Date/Time. Enter 2011/01/01 in the YYYY/MM/DD
box, and 00:00:00 in the HH:MM:SS box.

2. Find Io and Europa on the screen, click on each of them and record their x values in Table 1. Now
click Next to advance time one step, or 4 hours, and record again the x values in Table 1 just below
the first point. Make sure that your x−values have the correct sign, we’re using values West as positive
numbers, and values East as negative numbers. Repeat this process until you have completely filled
the Io column in Table 1. Note that on some nights it will be ”cloudy” and you will not be able to
obtain any data for that night.

3. For Ganymede and Callisto, use Table 2 and repeat steps 1 and 2 above, but increase the Ob-
servation Step to 12.00 hrs, and make sure to reset the Observation Date back to Jan. 1, 2011
first.
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Figure 5: Overhead view of Jupiter and it’s moons

5. DATA ANALYSIS

You now need to analyze your data to extract the period P and the radius a of each moon’s orbit. To
do this,

1. Plot your values of x vs. time t for each moon using the supplied graph paper pages.

You should obtain a graph similar to the sample one in Fig. 3. From the graph, you can determine the
radius and period of the orbit.

The period P is the time it takes for the moon to circle the planet and return to the same point in
the orbit. Thus the time between two maxima is the period, as is the time between two minima. The time
between crossings at x = 0, is equal to half the period because this is the time it takes to get from the front
of Jupiter to the back of Jupiter, or half way around.

The radius a of an orbit is equal to the maximum position eastward or westward, that is, the largest
apparent distance from the planet. Remember that the orbits of the moon are nearly circular, but since
we see the orbits edge on, we can only determine the radius when the moon is at its maximum position
eastward or westward.

2. Determine values for P and a for each of your data graphs. Record those values in Table 3.

You now have all the information you need to use Kepler’s Third Law to find the mass of Jupiter. But
note that values you obtained from the graphs have units of hours or days for P , and Jupiter diameters for
a. In order to use Keplers Third Law, you need to convert your values in Table 3 into years and astronomical
units (AU).
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Table 1: Orbits of Io and Europa.

Start Date: 2011:01:01 Universal Time at Start: 00:00:00

Hour Date Hours Since Io Position Europa Position

Start (West is +, East is -) (West is +, East is -)

0 0

4 4

8 8

12 12

16 16

20 20

0 24

4 28

8 32

12

16

20

0

4

8

12

16

20

0

4

8

12

16

20

0

4

8

Period Period

Hrs Hrs

Days Days
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Table 2: Orbits of Ganymede and Callisto.

Start Date: 2011:01:01 Universal Time at Start: 00:00:00

Date Hour Days Since Ganymede Position Callisto Position

Start (West is +, East is -) (West is +, East is -)

0 0 0

12 0.5

1 0 1.0

12 1.5

2 0 2.0

12

3 0

12

4 0

12

5 0

12

6 0

12

7 0

12

8 0

12

9 0

12

10 0

12

11 0

12

12 0

12

13 0

12

14 0

12

15 0

12

Period Period

Hrs Hrs

Days Days
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Table 3: Periods and Radii of the orbits of the Galilean Moons of Jupiter.

• To convert days to years, divide by 365.

• To convert hours to years, divide by 8760.

• To convert Jupiter Diameters to A.U., divide by 1050.

P a P a M (= a3

P 2 )
Moon (Jup. Diam.) (Years) (AU) (Solar Masses)

**Fig. 3** 2.5 days 3.75 6.85× 10−3 3.57× 10−3 9.70× 10−4

Io

Europa

Ganymede

Callisto

– – – – Avg. M →
1. Use Kepler’s Third Law to calculate the mass of Jupiter for each moon.

2. Find the average value of M and compare to the known result, MJ = 9.55× 10−4MSun. What is the
% error between your value and the accepted value?

3. Express the mass of Jupiter in earth units by dividing it by 3.00 × 10−6, which is the mass of Earth
in solar mass units.

Average MJ = earth masses.

4. There are moons beyond the orbit of Callisto. Will they have larger or smaller periods than Callisto?
Why?
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Appendix A. KEPLERS THIRD LAW DERIVATION

In the early 1600’s Kepler examined orbital data from many planets and moons and discovered that the
ratio of the cube of its orbital radius a to the square of the orbiting bodies period P , is a constant. Written
mathematically,

Kepler:
1

K
=
a3

P 2
(A.1)

where K is known as the Kepler constant, which Kepler found to be unique for each orbiting system. This
was an empirical relation (published in 1618) that he found accurately described the motions of planets
around the Sun, and moons around planets. While this is a remarkable finding, it’s important to remember
that Kepler didn’t really understand why this relation was true, or where it came from. Why not? Because
in the early 1600’s there was no theory of gravity, and gravity clearly plays a central role in planetary
motions.

Then, in 1687, sir Isaac Newton published his universal theory of gravitation and his general laws of
motion. It then became possible to derive mathematically the relation that Kepler found. To do this, let’s
examine Fig. A.6. Here we have the general case of a small planet or moon, of mass m, orbiting a much
larger body of mass M (so that m�M). For simplicity we assume that the orbit is circular, with a radius
a, and period P . We need to focus on the forces acting on the orbiting mass m. Newton found that there
is a gravitational force FG that is pulling the orbiting body inwards. This force is given by

Graviational Force: FG =
GMm

a2
(A.2)

where G = 6.67× 10−11 m2/kg s2 is Newton’s gravitational constant.
Huygens (1659) had also earlier found that there is an outward force, the centripetal force FC , that is

effectively pushing the body outwards as it goes around, with

Centripetal Force: FC =
4π2ma

P 2
(A.3)

When the orbiting body is going around in a perfect circle, it is always staying at the same distance
from the center, so it is neither moving inwards nor outwards. This means that the two forces acting on it
are canceling out, or that they are equal and opposite, so that for a circular orbit, we must have

FG = FC . (A.4)

We can now solve Eq. (A.4) by plugging in for FG and FC from Eqs. (A.2) and (A.3). We then find

GMm

a2
=

4π2ma

P 2
, (A.5)

which can be rearranged into

M

(
G

4π2

)
=
a3

P 2
. (A.6)

This looks a lot like Kepler’s empirical relation, Eq. (A.1), but is it the same? Since the right hand sides are
equal in both equations, it’s only the same if the left hand sides are equal too, so that the Kepler constant
must be given by 1/K = M(G/4π2). Again, Kepler had no idea what the his values of K meant, but he
knew from examining the planetary orbits that the Sun had one value of K, and from observations of the
4 Galilean moons that Jupiter had a different value of K. This is indeed consistent with our derivation, in
that 1/K = M(G/4π2) means that each parent body M (like the Sun or Jupiter) gives a different value of
K.

Finally we note that we can simplify Eq. (A.6) by using the Sun units described below Eq. (1) above.
This results in (G/4π2) = 1 and

M =
a3

P 2
(A.7)
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Figure A.6: Keplers Third Law for circular orbits. The inward gravity force, FG, is equal to the outward
centripetal force, FC , so the orbiting moon m maintains a constant distance a from the much larger planet M .

Appendix A.1. Exact Solution of Kepler’s Third Law

The version of Kepler’s third law given above applies to the specific case where (i) the orbits are circular
and (ii) m � M . There is a more general solution, however, valid for elliptical orbits and for any size
orbiting mass. The full solution is

M +m =
a3

P 2
(A.8)

where a is the length of the semi-major axis of the elliptical orbit.

Appendix B. Galileo’s Observations.

Figure B.7: Galileo’s observations of the moons of Jupiter from 1609.
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.

DUE NEXT WEEK...

1. Completed data Tables 1, 2, and 3.

2. Data graphs for Io, Europa, Ganymede and Callisto
3. Answers to Questions 1-4 in Table 3.

References

[1] Applying Kepler’s 3rd Law
[2] Europa Jupiter System Mission.
[3] Orbits and Kepler’s Laws.
[4] Kepler’s 3rd Law Calculator
[5] Kepler’s third law applied to our sun’s planets.
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NAME DATE

Extrasolar Planets

The NAAP Extrasolar Planets Lab introduces the search for planets outside of our solar system using the
Doppler and transit methods. It includes simulations of the observed radial velocities of singular planetary

systems and introduces the concept of noise and detection.

Contents

1 PART I EXOPLANET RADIAL VELOCITY SIMULATOR 53

2 EXCERCISES 54

3 PART II EXOPLANET TRANSIT SIMULATOR 61

4 Results for Exoplanets Recently Found. 63

5 Methods of Finding Exoplanets Currently Used. 64
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Background Material

Complete the following sections after reviewing the background pages entitled

• Introduction

• Doppler Shift

• Center of Mass

• ExtraSolar Planet Detection

at http//astro.unl .edu/naap/esp/esp.html

Figure 1: Typical Star and Planet system. The Center of Mass of the Star-Planet system is marked with the
+ symbol. As the planet goes around it’s orbit, the star also orbits around the center of mass point. In essence
both objects are orbiting around the same point, with the Star orbital radius being much smaller than the Planets’
orbital radius.

Question 1 In the picture on the RHS below, the orbital paths of a simple Star-Planet system are

shown. The Star orbits on the inner circle, the planet the outer circle. The graph shown is the measured
radial velocity of the Star as viewed from earth. Remember, the radial velocity is positive when the star
is moving away from the earth and negative when the star is moving towards the earth. Your job is to
label the positions on the star’s orbit with the letters corresponding to the labeled positions of the radial
velocity curve. Next label the corresponding positions on the planet’s orbit on the outer circle also.
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1. PART I EXOPLANET RADIAL VELOCITY SIMULATOR

In this section, you will analyze the radial velocity curves of stars that are orbited by exo-planets. By
studying the stellar velocity curves, you will be able to determine properties of the (invisible) orbiting
exo-planets. To do this, first open up the exoplanet radial velocity simulator at

http//astro.unl.edu/naap/esp/animations/radialV elocitySimulator.html

Figure 2: Exoplanet radial velocity simulator.

You should note that there are several distinct panels

• A 3D Visualization panel in the upper left where you can see the star and the planet (magnified
considerably). Note that the orange arrow labeled earth view shows the perspective from which we
view the system.

◦ The Visualization Controls panel allows one to check show multiple views. This option
expands the 3D Visualization panel so that it shows the system from three additional perspectives

• A Radial Velocity Curve panel in the upper right where you can see the graph of radial velocity
versus phase for the system. The graph has show theoretical curve in default mode. A readout lists
the system period and a cursor allows one to measure radial velocity and thus the curve amplitude
(the maximum value of radial velocity) on the graph. The scale of the y-axis renormalizes as needed
and the phase of perihelion (closest approach to the star) is assigned a phase of zero. Note that the
vertical red bar indicates the phase of the system presently displayed in the 3D Visualization panel.
This bar can be dragged and the system will update appropriately.

• There are three panels which control system properties.

◦ The Star Properties panel allows one to control the mass of the star. Note that the star
is constrained to be on the main sequence so the mass selection also determines the radius and
temperature of the star.

◦ The Planet Properties panel allows one to select the mass of the planet and the semi-major
axis and eccentricity of the orbit.

◦ The System Orientation panel controls the two perspective angles.
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• Inclination is the angle between the Earths line of sight and the plane of the orbit. Thus, an
inclination of 00 corresponds to looking directly down on the plane of the orbit and an inclination of
900 is viewing the orbit on edge.

• Longitude is the angle between the line of sight and the long axis of an elliptical orbit. Thus,
when eccentricity is zero, longitude will not be relevant.

2. EXCERCISES

=⇒ Select the preset labeled Option A and click set. This will configure a system with the following
parameters Inclination 900, Longitude 00, Star Mass 1.00Msun, Planet Mass 1.00Mjup, Semimajor Axis
1.00 AU, Eccentricity 0 (effectively Jupiter in the Earths orbit).

Question 2 Describe the radial velocity curve. What is its shape? What is its amplitude (the maximum

value of the velocity)? What is the orbital period?

Question 3 Increase the Mass of the Planet by sliding the mass bar to the right while examining

the effect on the system. How is the amplitude of the Star’s radial velocity curve affected by increasing the
planet mass? Are bigger or smaller planets easier to detect this way?

Question 4 Return the simulator to the values of Option A. Now increase the Semi-Major Axis of

the Planet by sliding the corresponding bar to the right while examining the effect on the system. How is
the amplitude of the Star’s radial velocity curve affected by moving the planet closer or further? How is the
system period affected? Are closer or further planets easier to detect this way? Explain.
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Question 5 Return the simulator to the values of Option A so that we can explore the effects of

system orientation. It is advantageous to check show multiple views. Note the appearance of the system in
the earth view panel for an inclination of 900. Decrease the inclination to 750 and note the effect on the
system. Continue decreasing inclination to 600 and then to 450. In general, how does decreasing the orbital
inclination affect the amplitude and shape of the radial velocity curve? Explain.

Question 6 Assuming that systems with greater amplitude are easier to observe are we more likely to

observe a system with an inclination near 00 or 900. Explain.

Question 7 Return the simulator to Option A. Note the value of the radial velocity curve amplitude.

Increase the mass of the planet to 2MJup and decrease the inclination to 300. What is the value of the radial
velocity curve amplitude? Is it the same in both cases? Can you find other values of inclination and planet
mass that yield the same amplitude?

Question 8 Typically astronomers dont know the inclination of an exoplanet system. Suppose, for

the perfectly circular orbits considered here, the amplitude of the radial velocity curve is known but the
inclination of the system is not. Is there enough information to determine the mass of the planet?
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=⇒ Select the preset labeled Option B and click set. This will configure a system with a Jupiter
sized planet located at the earth distance with the following parameters inclination 900, longitude 00, star
mass 1.00Msun, planet mass 1.00Mjup, semimajor axis 1.00 AU, eccentricity 0.4. Thus, all parameters are
identical to the system used earlier except eccentricity. In the orbit view box below indicate the earth
viewing direction.

Sketch the shape of the radial velocity curve in the box at right.

Now set the longitude to 900. Again indicate the earths viewing direction and sketch the shape of the
radial velocity curve.

Question 9 Does changing the longitude affect the curve in the examples above?
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Question 10 Describe what the longitude parameter means. Does longitude matter if the orbit is

circular?

Question 11 Select the preset labeled HD 39091b and click set. Note that the radial velocity curve

has a sharp peak. Determine the exact phase at which the maximum radial velocity occurs for HD 39091b
by using the mouse to adjust the red line. Does the maximum radial velocity occur at perihelion? Does the
minimum radial velocity occur at aphelion? (Hint Using the show multiple views option may help you.)

=⇒ This simulator has the capability to include noisy radial velocity measurements. What we call noise
in this simulator combines noise due to imperfections in the detector as well as natural variations and ambi-
guities in the signal. A star is a seething hot ball of gas and not a perfect light source, so there will always
be some variation in the signal. Select the preset labeled Option A and click set once again. Check show
simulated measurements, set the noise to 3 m/s, and the number of observations to 300.

Question 12 The best ground-based radial velocity measurements have an uncertainty (noise) of about

3 m/s. Do you believe that the theoretical curve could be determined from the measurements in this case?
(Advice check and uncheck the show theoretical curve checkbox and ask yourself whether the curve could
reasonably be inferred from the measurements.)

Question 13 Select the preset labeled Option C and click set. This preset effectively places the

planet Neptune (0.05MJup) in the Earths orbit. Do you believe that the theoretical curve shown could be
determined from the observations shown? Explain.
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Question 14 Select the preset labeled Option D and click set. This preset effectively describes the

Earth (0.00315MJup at 1.0 AU). Set the noise to 1 m/s. Suppose that the intrinsic noise in a stars Doppler
shift signal the noise that we cannot control by building a better detector is about 1 m/s. How likely are
we to detect a planet like the earth using the radial velocity technique? Explain.

=⇒ You have been running an observing program hunting for extrasolar planets in circular orbits using
the radial velocity technique. Suppose that all of the target systems have inclinations of 900, stars with a
mass of 1.0Msun, and no eccentricity. Your program has been in operation for 8 years and your equipment
can make radial velocity measurements with a noise of 3 m/s. Thus, for a detection to occur the radial
velocity curve must have a sufficiently large amplitude and the orbital period of the planet should be
less than the duration of the project (astronomers usually need to observe several cycles to confirm
the existence of the planet). Use the simulator to explore the detectability of each of the following systems.
Describe the detectability of the planet by checking Yes, No, or Maybe. If the planet is undetectable, check
a reason such as ”period too long” or ”amplitude too small”.

Table 1: Extrasolar Planet Detection

Radius Mass Amplitude Period Detectable Rationale

(AU) (MJup) (m/s) (days) Yes No Maybe A too small P too long

0.1 0.1 8.9 11 X

0.1 1

0.1 5

1 0.1

1 1

1 5

5 0.1

5 1

5 5 63.4 4070 X X

10 0.1

10 1

10 5

Question 15 Use the table above to summarize the effectiveness of the radial velocity technique. What

types of planets is it most effective at finding?
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ANALYZING STELLAR DATA

In this section you are going to try and discover the properties of the unknown planets based upon the
radial velocity curves from their stars. The four radial velocity curves are shown in Figures 3-6, and you are
to fill in the empty boxes in Table 2 by adjusting the unknown properties in the computer program so that
the curves best match up with the data shown.

=⇒ *NOTE* For each Star, you must start by first selecting Option A and clicking set.

Table 2: Extrasolar Planet Detection II

Star Eccentricity Planet Mass MP Star Mass MS Longitude Period

# ε (Mjup) (MSUN ) (deg) (days)

1 1.0 1.0 0 365

2 1.0 1.0 365

3 1.0 0 365

4 0 258

Figure 3: STAR # 1
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Figure 4: STAR # 2

Figure 5: STAR # 3

Figure 6: STAR # 4
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3. PART II EXOPLANET TRANSIT SIMULATOR

In this section, you will analyze the intensity of starlight from stars that are orbited by exo-planets. In
studying the starlight, you will look for dips in intensity when orbiting exo-planets cross in front of (transit)
the stars. To do this, first open up the exoplanet transit simulator at

http//astro.unl.edu/naap/esp/animations/transitSimulator.html

Figure 7: Exoplanet transit simulator.

Introduction

Note that most of the control panels are identical to those in the radial velocity simulator. However,
the panel in the upper right now shows the variations in the total amount of light received from the star.
The visualization panel in the upper left shows what the stars disc would look like from earth if we had a
sufficiently powerful telescope. The relative sizes of the star and planet are to scale in this simulator (they
were exaggerated for clarity in the radial velocity simulator.) Experiment with the controls until you are
comfortable with their functionality.

Select Option A and click set. This option configures the simulator for Jupiter in a circular orbit of 1
AU with an inclination of 900.
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Question 16 Determine how increasing each of the following variables would affect the depth and

duration of the eclipse. (Note the transit duration is shown underneath the flux plot.)

• Radius of the planet

• Semimajor axis

• Mass (and thus, temperature and radius) of the Star

• Inclination

=⇒ The Kepler space probe (http//kepler.nasa.gov launched in 2008) photometrically detects extrasolar
planets during transit. It has a photometric accuracy of 1 part in 50,000 (a noise of 0.00002).

Question 17 Select Option B and click set. This preset is very similar to the Earth in its orbit.

Select show simulated measurements and set the noise to 0.00002. Do you think Kepler will be able to
detect Earth-sized planets in transit?

Question 18 How long does the eclipse of an earth-like planet take? How much time passes between

eclipses? What obstacles would a ground-based mission to detect earth-like planets face?
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4. Results for Exoplanets Recently Found.

Figure 8: Sample data of 25 Exoplanets from http//www.planetary.org/exoplanets/list.php.
In the Discovery Code column, RV stands for the Radial velocity, or Doppler Shift, method,
D stands for Direct visual discovery, and the 2 following digits represent the year of the
discovery. The Planet Masses are in units of Jupiter Mass, and the Planet Radii are in
units of AU.
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5. Methods of Finding Exoplanets Currently Used.

Figure 9: Extrasolar Planet Detection Methods. The majority of planets (358 out of 494
here) have been discovered using the Radial Velocity, or Doppler Shift, method.

*** END LAB # 5 ***
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NAME: DATE:

The Hertzsprung-Russell Diagram

In this experiment, you will learn about the Hertzsprung-Russell Diagram. You will construct an HR
diagram from data for 50 stars within 60 light years of the Sun.
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1. Introduction

The Hertzsprung-Russell diagram (see Chapter 11-7 in your book) is a scatter graph of stars showing
the relationship between the stars’ absolute magnitudes or luminosities versus their spectral types or classi-
fications and effective temperatures (see the picture on the cover page). Hertzsprung-Russell diagrams are
not pictures or maps of the locations of the stars. Rather, they plot each star on a graph measuring the
star’s absolute magnitude or brightness against its temperature and color. The diagram was created circa
1910 by Ejnar Hertzsprung and Henry Norris Russell and represents a major step towards an understanding
of stellar evolution.

In astronomy, stellar classification is a classification of stars based on their spectral characteristics. Most
stars are classified using the letters O, B, A, F, G, K, and M, with O being the hottest and M being the
coldest, see Figure 1. The spectrum letter is also enhanced by a number from 0 to 9 indicating tenths of
the range between two star classes, so that A5 is five tenths between A0 and F0, but A2 is two tenths of
the full range from A0 to F0. Lower numbered stars in the same class are hotter. Another dimension is the
luminosity class expressed by the Roman numbers I, II, III, IV and V. It has been shown that this feature
is a general measure of the size of the star, and thus of the total luminosity output from the star.

Figure 1: Relative star sizes for the different Spectral Classes.

Luminosity Star

Class Type

I Supergiants

II Bright Giants

III Giants

IV Subgiants

V Main Sequence Stars

VI Subdwarfs

VII White Dwarfs

Table 1: Luminosity Classes
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Table 2: Spectral Classes and Average Quantities.

Star Color Surface Mass Radius Luminosity Examples

Type Temperature (0K) Sun= 1 Sun= 1 Sun= 1

O Blue over 25,000 60 15 1,400,000 10 Lacertra

B Blue 11,000 - 25,000 18 7 20,000 Rigel Spica

A Blue 7,500 - 11,000 3.2 2.5 80 Sirius, Vega

F Blue to White 6,000 - 7,500 1.7 1.3 6 Canopus, Procyon

G White to Yellow 5,000 - 6,000 1.1 1.1 1.2 Sun, Capella

K Orange to Red 3,500 - 5,000 0.8 0.9 0.4 Arcturus, Aldebaran

M Red under 3,500 0.3 0.4 0.04 Betelgeuse, Antares

Big and Hot Stars =⇒O→B→A→F→G→K→M=⇒ Cold and Small Stars

Figure 2: Stellar Spectral Classes as determined from the Voyager 4.5 info boxes.
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Setup and Star Data Readings

Open Voyager 4.5.

• Tools→The Solar Neighborhood. You should see a window like that in Fig. 3.

• Click on the green dot in the upper left corner, and then drag the corner of the window to enlarge it
as much as possible.

• Move the Distance From Sun slider bar to about 60 ly.

You are now ready to examine different stars located with 60 light years of the Sun, in the solar neigh-
borhood.

1. Click on any star and note the information that is displayed in the box on the left side of the screen.

2. Record in either Table 3 or 4 the values given for the apparent and absolute magnitudes, the distance
and spectral type (called Spectrum in the info window). Table 3 is used for Main Sequence stars in
Luminosity class V, and Table 4 is used for all other Luminosity classes including Red giants and
White Dwarfs.

3. Record star data for 25 different stars in both Table 3 and Table 4.

4. Graph all of your star data in the Hertzsprung-Russell diagram graph page. *Note* Use different
colored pens for stars in Table 3 and stars in Table 4.

Figure 3: Stars in our Solar Neighborhood
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2. H-R Diagram Questions

1. The distance to a star can be found from the difference between the Absolute Magnitudes M , and the
Apparent Magnitudes m. The relation is given by

D = 10× 10(m−M)/5 , (1)

where the distance D is in parsecs (pc). Remember, M is the magnitude you would measure if you
were 10 pcs away from the star, and m is the magnitude we see from earth. From your Table 3, take
the apparent magnitude m, and the absolute magnitude M , for the first three stars and calculate their
stellar distances D using the distance formula above. Do these values roughly agree with the stated
distances in the table? Show your work below.

2. Based on your data, if a star’s apparent magnitude is brighter then its absolute magnitude, is the star
closer or further than 10 parsecs away?

3. Give two reasons why some stars are brighter than other stars.

4. Stars with Absolute Magnitudes in the range −5 < M < −1 are considered Supergiants. How many
supergiants are on your diagram?

5. Type B stars with Absolute Magnitudes 10 < M < 14 are called White Dwarfs. How many of these
are on your diagram?

6. Which spectral class is the most common (O, B, A, F, G, K or M)?
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7. Why do you think there are more of these stars than any others?

8. On your diagram, if you disregard the red giants, red supergiants and white dwarfs, a pattern of
”normal” or Main Sequence stars emerges. These stars are all in luminosity class V. Describe what
this pattern of stars looks like.

9. In the Main Sequence, where is the Sun located?

10. Which star has the brightest apparent magnitude m?

11. If all the stars in your data tables were placed at the same distance from the Sun, which star would
appear the brightest?

12. According to your diagram, which spectral class is the rarest (O, B, A, F, G, K or M)?
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Table 3: Luminosity Class V

Star Star Apparent Absolute Distance Spectral

# Name Mag. m Mag. M (ly) Type

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25
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Table 4: Luminosity Class I, II, III, IV, VI and VII.

Star Star Apparent Absolute Distance Spectral Lumin.

# Name Mag. m Mag. M (ly) Type Class

1

2

3

4

5

6

7

8

9

10

11

12

13

14

15

16

17

18

19

20

21

22

23

24

25
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.

END LAB #5

The Hertzsprung-Russell Diagram
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NAME: DATE:

Atmospheric Retention

The NAAP Atmospheric Retention Lab explores some of the elements that go into the retention or loss of
an atmosphere by a planet. The Maxwell-Boltzmann velocity distribution and escape velocity are introduced.
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1. Gravity and Orbits

There is the old adage that what goes up, must come down. When thinking about gravity, Isaac Newton
developed the concept of an orbit. He imagined a cannon on top of a tall mountain. When the cannon ball
is shot, the cannon ball travels a certain distance (path A). If more gunpowder is used, the cannon ball
is shot with greater speed and travels even farther (paths B and C). Knowing that the earth was round,
Newton thought about the path the ball would take if it were shot with even greater speed. In his simplistic
thought experiment, the ball could actually curve around the earth and hit the back of the cannon (path
D). Such a fast moving ball would be said to be in a circular orbit. Such an object will never come down -
they continually ”miss” the earth since the Earth’s gravity is continually redirecting the ball. Nevertheless,
they are still bound to the earth and cannot escape. Firing the cannon ball with even greater speeds results
in elliptical orbits (paths E and F).

Figure 1: Increasing velocity may result in an orbit. Note that orbits need not be circular.

1.1. Escape Velocity

Now instead of shooting the cannon sideways, imagine a similar experiment where the cannon is shot
straight upwards. Each time more gunpowder is added, the cannonball travels to a greater height and takes
longer to come back down. In the limit of our thought experiment the ball can go so high that it would take
forever to come back down. Such a ball is said to have escaped as it will never return. The speed necessary
to launch an object up such that it will never come back is well defined for masses because the basics of how
gravity works is well understood. This speed is called the escape velocity and it is defined as:

vescape =

√
2GM

R
(1)

Note that the escape velocity depends upon both the mass M and radius R of a body and uses Newton’s
Gravitational Constant G = 6.67 × 10−11 Nm2/kg2. Its value for the Earth is 11, 200 m/s. A particle will
escape if it has a one-time vertical component of velocity greater than this value. Note that this is very
different from the method by which rockets escape from the Earth by continually providing thrust. Rockets
escape even though their speeds are much less than the escape speed.
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2. Projectile Simulation

The Projectile Simulator you are to use in this lab is located at

http://astro.unl.edu/naap/atmosphere/projectile.html

It allows one to determine the escape velocities for various bodies by observing the behavior of projectile
shot vertically from their surfaces. There are many simplifications used in this simulator such as ignoring
atmospheres, rotation, and other gravitational influences and the bodies are assumed to be spherical and of
uniform density. The simulator will be set for the Earth in default mode, but you can simulate other bodies
by changing the Mass and Radius. There is also an animation rate setting allowing you to control how time
passage in the simulator maps to actual time passage.

Use the Projectile Motion Simulator to experiment with firing a high-powered rifle bullet vertically from
the surface of the Earth. Would you expect such a bullet to escape from the Earth? Run the simulator
for a muzzle velocity of 1400 m/s. Note how the velocity of the bullet decreases due to the gravitational
influence of the Earth until it reaches its peak height. Then the velocity becomes negative and increases in
magnitude as the projectile returns to Earth.

Now change the projectile velocity to 15 km/s and fire again (with a high animation rate). Note that
after a day passes the velocity really doesn’t decrease any more thus the projectile was launched with a
speed greater than the escape velocity. Since a projectile fired with exactly the escape velocity will come to
a velocity of zero only after an infinite amount of time, it isn’t practical to try and precisely determine these
values with this simulator. However, we can estimate their values by noting the velocity range in between
(1) where the particle clearly returns to Earth and (2) where the particle’s velocity clearly does not decrease
with altitude and the particle clearly escapes.

Figure 2: Projectile motion simulator at http://astro.unl.edu/naap/atmosphere/projectile.html.
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3. Speed Distribution - Maxwell Distribution

A sample of a gas is made of a large number of particles. For example, 4.0 grams (the atomic mass) of
Helium used in a blimp has 6.02 × 1023 (Avogadro’s Number) individual atoms of helium which is known
as a mole. Gas particles are not all moving with the same speed, they have a distribution of speeds. Any
one particle could be moving very fast or very slow. This distribution of speeds is greatly affected by the
temperature of the gas. Molecules in a hot gas are on average moving ”faster” than molecules in a cold gas.

The Maxwell velocity distribution for molecule speeds in a gas can be found at

http://astro.unl.edu/naap/atmosphere/distribution.html

While it is not necessary for the lab to know the mathematical equation, it is important to note a few
general features of the Maxwell distribution of particle speeds in a gas:

1. The distribution has a crude ”bell-shape” which peaks at vmp =
√

2kT/m, the most probable
speed.

2. The exact shape of the distribution is not symmetric. There is a high-speed tail to the distribution.

3. The average velocity (speed and direction) is zero. The magnitude of the average speed vavg is not
found at the peak, but a little past it because of the high-speed tail.

The simulation of the distribution below allows you to animate certain velocity ranges of the particles. Each
tracer dot represents a great many particles. Note that the distribution is a function of the particle mass,
thus it is different for each type of gas. The Hydrogen curve will be broader and wider than the distribution
of a more massive gas like Carbon Dioxide. The mass of a gas particle can be conveniently expressed in
terms of atomic mass units u = 1.66 × 10−27. A particle has roughly 1 u for each proton or neutron in
an atom. Thus, a methane (CH4) molecule would have a mass of 16u (12 for carbon which has 6 protons
and 6 neutrons and 4 for hydrogen which only has a proton). One mole of methane would have a mass of
approximately 16g and contain 6.02 × 1023 molecules.

Statistical Mechanics is the branch of physics concerned with relating the microscopic behavior of the
particles of the gas to the macroscopic quantities that we measure. The result from statistical mechanics
states that the average kinetic (motion) energy of a particle is proportional to the temperature which allows
one to solve for the average velocity which is

vav =

√
3kT

m
, (2)

where m is the mass of an individual atom, and k = 1.38 × 10−23 m2kg/ s2K is the Boltzmann Constant.

Atmospheric Loss

Imagine a volume of gas at the top of a planets atmosphere. The gas will have a range of velocities
described by the Maxwell distribution. If a particle is moving sufficiently fast (i.e. with a speed greater
than the escape velocity) and moving away from the planet, it can escape into space. If the escape velocity
is low enough, the gas will be depleted fairly quickly. However, typically the escape speed is very far into
the high-speed tail of the Maxwell distribution so only a very few particles will be able to escape. But once
these particles are lost, the high-speed tail will be replenished and then lost again. Thus, even if the escape
speed is well into the high-speed tail, it can slowly ”bleed off” the atmosphere. The constitution of planetary
atmospheres has been determined by the interplay between escape velocity and the Maxwell distribution
over the 4.6 billion year history of our solar system.
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4. Background Information

Work through the background sections on Escape Velocity, Projectile Simulation, and Speed Distribution.
Then complete the following questions related to the background information.

Question 1: Imagine that asteroid A that has an escape velocity of 50 m/s. If asteroid B has twice the
mass and twice the radius, it would have an escape velocity that is how many times the escape velocity of
asteroid A?

Question 2: Complete the table below by using the Projectile Simulator to determine the escape
velocities for the following objects. Since the masses and radii are given in terms of the Earth’s, you can
easily check your values by using the mathematical formula for escape velocity. (Remember, for the Earth,
RE = 6.36 × 106 m/s, and ME = 5.97 × 1024 kg.)

Mass Radius vesc vesc theory

Object (ME) (RE) (km/s)
√

2GM/R

Earth 1.00 1.00 11.2 11.2

Mercury 0.055 0.38

Uranus 15 4.0

Io 0.015 0.30

Vesta 0.00005 0.083

Krypton 100 10

Question 3: Experiment with the Maxwell Distribution Simulator. Then (a) draw a sketch of a typical
gas curve below, (b) label both the x-axis and y-axis appropriately, (c) draw in the estimated locations of
the most probable velocity vmp and average velocity vavg, and (d) shade in the region corresponding to the
fastest moving 3% of the gas particles.
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5. Gas Retention Simulator

Open the gas retention simulator at

http : //astro.unl.edu/naap/atmosphere/animations/gasRetentionSimulator.html

and familiarize yourself with the capabilities of the gas retention simulator through experimentation.

• The gas retention simulator provides you with a chamber in which you can place various gases
and control the temperature. The dots moving inside this chamber should be thought of as tracers
where each represents a large number of gas particles. The walls of the chamber can be configured
to be a) impermeable so that they always rebound the gas particles, and b) sufficiently penetrable so
that particles that hit the wall with velocity over some threshold can escape. You can also view the
distributions of speeds for each gas in relation to the escape velocity in the Distribution Plot panel.

• The lower right panel entitled gases allows you to add and remove gases in the experimental chamber.
The lower left panel is entitled chamber properties. In its default mode it has allow escape from
chamber unchecked and has a temperature of 300 K. Click start simulation to set the particles in
motion in the chamber panel. Note that stop simulation must be clicked to change the temperature
or the gases in the simulation.

• The upper right panel entitled distribution plot allows one to view the Maxwell distribution of the gas
as was possible in the background pages. Usage of the show draggable cursor is straightforward and
allows one to conveniently read off distribution values such as the most probable velocity. The show
distribution info for selected gases requires that a gas be selected in the gas panel. This functionality
anticipates a time when more than one gas will be added to the chamber.

EXERCISES

• Use the pull-down menu to add hydrogen to the chamber.
Question 4: Complete the table using the draggable cursor to measure the most probable velocity for

hydrogen at each of the given temperatures. Write a short description of the relationship between T and
vmp.

T (K) vmp (m/s)

300

200

100

Question 5: If the simulator allowed the temperature to be reduced to 0 K, what would you guess
would be the most probable velocity at this temperature? Why?

• Return the temperature to 300 K. Use the gas panel to add Ammonia and Carbon Dioxide to the
chamber.
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Question 6: Complete the table using the draggable cursor to measure the most probable velocity
at a temperature of 300 K and recording the atomic mass for each gas. Write a short description of the
relationship between mass and vmp and the width of the Maxwell distribution.

Gas Mass (u) vmp (m/s)

H2

NH3

C02

Question 7: Check the box entitled allow escape from chamber in the chamber properties panel.
You should still have an evenly balanced mixture of hydrogen, ammonia, and carbon dioxide. Run each of
the simulations specified in the table below for the mixture. Click reset proportions to restore the original
gas levels. Write a description of the results similar to the example completed for you.

Run T (K) vesc (m/s) Description of Simulation

H2 is very quickly lost since it only has a mass of 2u and its most

probable velocity is greater than the escape velocity, NH3 is slowly

1 500 1500 lost since it is a medium mass gas (18u) and a significant fraction of

its velocity distribution is greater than 1500 m/s, CO2 is unaffected

since its most probable velocity is far less than the escape velocity.

2 500 1000

3 500 500

4 100 1500

5 100 1000

6 100 500

Question 8: Write a summary of the results contained in the table above. Under what circumstances
was a gas likely to be retained? Under what circumstances is a gas likely to escape the chamber?
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6. Gas Retention Plot

This gas retention plot, located at

http : //astro.unl.edu/naap/atmosphere/animations/gasRetentionP lot.html

presents an interactive plot summarizing the interplay between escape velocities of large bodies in our solar
system and the Maxwell distribution for common gases. The plot has velocity on the y-axis and temperature
on the x-axis. Two types of plotting are possible:

• A point on the graph represents a large body with that particular escape velocity and outer atmosphere
temperature. An active (red) point can be dragged or controlled with sliders. Realize that the escape
velocity of a body depends on both the density (or mass) and the radius of an object.

• A line on the graph represents 10 times the average velocity (10 × vavg) for a particular gas and its
variation with temperature. This region is shaded with a unique color for each gas.

• If a body has an escape velocity vesc over 10× vavg of a gas, it will certainly retain that gas over time
intervals on the order of the age of our solar system.

• If vesc is roughly 5 to 9 times vavg, the gas will be partially retained and the color fades into white
over this parameter range.

• If vesc < 5 × vavg, the gas will escape into space quickly.

EXERCISES
• Begin experimenting with all boxes unchecked in both the gasses and plot options.
Question 9: Plot the retention curves for the gases hydrogen, helium, ammonia, nitrogen, carbon

dioxide, and xenon. Explain the appearance of these curves on the retention plot.

Question 11: Drag the active point to the location (comparable with the escape speed and temperature)
of Mercury. The gases hydrogen, helium, methane, ammonia, nitrogen, and carbon dioxide were common
in the early solar system. Which of these gases would Mercury be able to retain?

———————————— END LAB #7 ——————————————
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NAME: DATE:

Stellar Spectra

In this experiment, you will learn to recognize the distinguishing characteristics of different spectral types of
main-sequence stars. You will learn how stellar spectra are obtained, and understand how the spectral

classification is related to stellar distance.

Contents
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Figure 1: The light Intensity versus wavelength
for different Spectral Type stars. All stars are class
V, main sequence stars. The ordering from hottest
to coldest stars is O-B-A-F-G-K-M.

1. Introduction

Patterns of absorption lines were first observed in the spectrum of the sun by the German physicist Joseph
von Fraunhofer early in the 1800s, but it was not until late in the century that astronomers were able to
routinely examine the spectra of stars in large numbers. Astronomers Angelo Secchi and E.C. Pickering
were among the first to note that the stellar spectra could be divided into groups by the general appearance
of their spectra. In the various classification schemes they proposed, stars were grouped together by the
prominence of certain spectral lines.

In the Harvard classification scheme, the order of the spectral classes is O, B, A, F, G, K, and M, and
though the letter designations have no meaning other than that imposed on them by history, the names
have stuck to this day. Each spectral class is divided into tenths, so that a B0 star follows an O9, and an
A0, a B9. In this scheme our sun is designated a type G2.

The spectral type of a star allows the astronomer to know not only the temperature of the star, but
also its luminosity (expressed often as the absolute magnitude of the star) and its color. These properties,
in turn, can help in determining the distance, mass, and many other physical quantities associated with
the star, its surrounding environment, and its past history. Thus a knowledge of spectral classification is
fundamental to understanding how we put together a description of the nature and evolution of the stars.
Looked at on an even broader scale, the classification of stellar spectra is important, as is any classification
system, because it enables us to reduce a large sample of diverse individuals to a manageable number of
natural groups with similar characteristics. Thus spectral classification is, in many ways, as fundamental to
astronomy as is the Linnean system of classifying plants and animals by genus and species.
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Figure 2: The Origin of Stellar Spectra: (a) The inner dense layer of a star produces a continuous black-body

spectra. (b) The atmosphere, or outer layers, of the star absorb light at specific frequencies and impose absorption

dips upon the continuous spectra. The positions of the absorption lines depends upon the types of atoms (H, He,

Ca, Fe. . .) in the atmosphere.

2. Spectral Classification Of Main-Sequence Stars

You will examine the digital spectra of 12 unknown stars, determine the spectral type of each star, and
record your results along with the reason for making each classification. The spectra can be compared
visually and digitally with a representative atlas of 13 standard spectra, and by looking at the relative
strengths of characteristic absorption lines, you will be able to estimate the spectral type of unknown stars
to about a tenth of a spectral class, even if they lie between spectral types of these stars given in the atlas.

2.1. Procedure

1. In the Vireo window, Select FILE and then login using your initials and click OK.

2. Select File→Run Exercise→The Classification of Stellar Spectra.

3. Choose Telescope→Optical→Access 0.4 Meter Telescope and when you are given control of the
telescope press OK.

4. You should see a window like that in Fig. 3. Click on Open to open the dome.

5. Select Tools→Spectral Classification. You are now in the classification window, see Fig. 4. The
screen shows three panels. The center panel will be used to display the spectrum of an unknown star,
and the top and bottom panels will show you spectra of standard stars which can be compared with
the unknown.

6. You are to use this spectral classification window to classify the 20 different types of stars listed in Table
1. To display the spectra of of the first unknown star, select File→Unknown Spectra→Program
List. Select the first star on the list, HD124320. You will see the spectrum of HD 124320 displayed
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Figure 3: Telescope Dome Window

in the center panel of the classification screen. Look at the spectrum carefully. Note that what you
are seeing is a graph of intensity versus wavelength. The spectrum spans a range from λ = 3700Å to
λ = 4700Å, and the intensity can range from 0 (no light) to 1.0 (maximum light). The highest points
in the spectrum, called the continuum, are the overall light from the surface of the star, while the
dips are absorption lines produced by atoms and ions further out in the photosphere and corona
of the star (see Fig. 1). You can measure both the wavelength and the intensity of any point in the
spectrum clicking on it.

Figure 4: The Classification Window.

a. Choose any point on the continuum of HD 124320 and record its wavelength and intensity below.

Wavelength Intensity

b. Measure the wavelength and intensity of the deepest point of the deepest absorption line in the
spectrum of HD 124320.

Wavelength Intensity
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Note that the spectrum you see here, which is typical of those used for spectral classification, does not
cover the entire range of visible wavelengths, but only a limited portion.

c. Question: If you were to look at this range of wavelengths with your eyes, what color would they
appear?

2.2. ATLAS OF SPECTRAL TYPES

Now you want to find the spectral type of HD 124320 by comparing its spectrum with spectra of known
type. Call up the comparison star atlas by selecting the File→Atlas of Standard Spectra option. Click
on Main Sequence. You should now see the top and bottom panels in the Classification Window (Fig.
4) displaying intensity traces from two different spectral standards. You can change the displayed spectral
standards by clicking on the Standards panel on the right side of the window. You can also scroll through
the atlas of standards using the up and down arrows.

The different spectral types represent a wide range of stars of different surface temperatures. Two things
are notable:

• The different spectral types show different absorption lines. The absorption lines are determined by
the presence or absence of particular ions, so different absorption lines means different ions are present
in the different spectral class stars.

• The overall shape of the continuum changes. The shape of the continuum is determined by the black-
body radiation laws. One of these laws, Wein’s Law, states that the wavelength of maximum
intensity, λmax, is shorter when the temperature of the object is hotter. This is described mathe-
matically in the equation:

λmax =
2.9 · 107

T
(1)

where λmax= the wavelength of maximum intensity in Angstroms Å and T = temperature in degrees
Kelvin (0K).

Let’s examine in more detail the spectra for different spectral type standards. First, expand out the range
in the viewing window by selecting File→Display→Spectral Range. Set the MIN and MAX wavelengths
to 3500Å and 7400Å.

• As you look through the different spectral class stars in the Atlas, does the wavelength of the peak
(continuum) intensity change? Can you tell which spectral type is hottest? Explain your answer.

• At about what spectral type is the peak intensity at about 4200Å?

• What would be the temperature of this star? Use Wein’s Law, Eq. (1).

(Before continuing, reset the wavelength range by going to File→Display→Spectral Range, and clicking
Default.)
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2.3. DETERMINATION OF SPECTRAL TYPE OF HD 124320

We will now use the comparison spectra to classify the unknown star, HD 124320.
Scroll through the atlas until you get a close match between HD 124320 and a spectral standard. Because

not all spectral types are represented in the atlas, and because you want to get the classification precise to
the nearest 1/10 of a spectral type (i.e. G2, not just G0), you may have to do some interpolation. Look at
the relative strengths of the absorption lines to do this.

If you want to do this in a more quantitative fashion, click on File→Display→Show Difference.
The bottom panel graph will now change, showing the difference between the intensity of the comparison
spectrum at the top and the unknown spectrum in the center, with zero difference being a straight horizontal
line running across the middle of the lower panel. Scroll again through the comparison spectra (using the
Up and Down buttons) until the difference between the comparison and unknown star is as close to zero at
all wavelengths as possible. To estimate intermediate spectral types, watch to see when the display changes
from bumps for some lines, to dips (Since some lines get stronger with temperature, and others get weaker,
you will see some lines go from bumps to dips, and some from dips to bumps, as you change comparison
spectra). Try to estimate whether the amount of change places the unknown halfway between those two
comparison types, or if it seems closer in strength to one of the two comparison types that it lies between.

• Your estimate of the spectral type of HD124320 . Record also your choice for HD 124320
and your reasons in Table 1.

2.4. IDENTIFICATION OF ABSORPTION LINES

You have used the comparison method to determine a spectral classification. The prominent feature in
the light spectra are the different absorption lines (or dips). As described in the Introduction, these dips
are caused by light being absorbed by different ions in the stellar atmosphere. We can actually determine
which types of ions caused each absorption dip because each type of ion has a characteristic wavelength at
which it absorbs light. To do this, select File→Spectral Line Table. You will see a window containing a
list of spectral lines. Using the mouse, point the cursor at the center of any absorption line in the spectrum
(try the wavelength 4341Å). A red line should appear across the screen in the classification window and the
ion responsible for that absorption line is highlighted in the Spectral Line window.

• Identify the line at 3933Å .

• Identify the line at 3968Å .

• Identify the line at 4341Å .

Before the advent of digital photographic analysis, spectra were often displayed as black and white pic-
tures showing the starlight spread out as a rainbow by a diffraction grating or prism. You can view spectra
this way using the classification tool. Pull down the menu File→Display→Grayscale Photo. You are now
looking at a representation of what the spectrum might look like if you photographed it. To see the relation
between the graphical trace and the photographic representation, select File→Display→Comb.(Photo&Trace).
The center panel will show the photographic representation of HD124320, and the bottom panel a graph.
It is possible to classify stars by looking only at the photographs of the spectra, but you will want to use
the trace display for most of your work. Return to this choice by selecting the File→Display→Intensity
Trace menu.
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Figure 5: The Spectral Line Table.

2.5. DETERMINATION OF SPECTRAL TYPE OF 12 UNKNOWN STARS

You have now classified the fist spectrum listed in Table 1. Call up the next unknown spectrum by
pulling down the File→Unknown Spectra→Next in List. Continue for all of the remaining stars listed
in Table 1.
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Table 1: Spectral Classification.

STAR Spectral Type Reasons

HD124320 A3 HI lines strong, CaII line between A0 and A5

HD 37767

HD 35619

HD 23733

O1015

HD 24189

HD 107399

HD 240344

HD 17647

BD +63 137

HD 66171

HZ 948

3. TAKING STELLAR SPECTRA WITH A DIGITAL SPECTROMETER.

3.1. PURPOSE

To learn how to take spectra of stars and to use the spectra to classify the stars. As an optional final
exercise, you will use the spectral classification of a main sequence star, along with its apparent magnitude,
to determine its distance; this is called the method of Spectroscopic Parallax.

3.2. METHOD

You will use a simulated telescope equipped with a photon-counting spectrograph, to obtain spectra of
an unknown star. You will save the spectrum and, using the techniques learned above, determine its spectral
class. Then, using a table of the absolute magnitudes of stars versus spectral class, and a measure of the
apparent magnitude, you will calculate the distance of the star in parsecs.

3.3. PROCEDURE

• On the Telescope viewing window (see Fig. 3) turn the Telescope Control Panel ON. You should
now see a window like that in Fig. 6. The view we see in the monitor window is a wide field TV view
(about 2.5 degrees, or 150 arcminutes, of sky) through the finder optics of the telescope. This view is
useful for locating the objects we want to measure.

• You can now use N-E-S-W if you need to move the telescope.

• The red square box represents the field of view of the finder scope.
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Figure 6: The Telescope Control Panel.

• If you look at the view in the monitor for a few moments, you will see that the stars are drifting to
the right (westward) in the field. This is due to the rotation of the earth, and is very noticeable due
to the high magnification of the telescope. In order to have the telescope keep an object centered and
to collect data, we need to turn on the drive control motors on the telescope. We do this by clicking
on the Tracking button. The telescope will now track the stars. You will note that they now appear
to remain stationary in the field of view.

• The view can also be magnified by clicking on Telescope under View. The display view now is
only 15 arcminutes on a side. The red box becomes two red parallel lines which is the view of the
spectroscope.

DATA COLLECTION - SPECTRA OF UNKOWN STARS

1. Pick any star in sky and move the telescope to center on it by pushing the N, S, E, or W
buttons. If the telescope moves too slowly, you can increase the speed by clicking the slew rate button
on the control panel. When the star is centered in between the two red parallel lines, you’re ready to
begin.

2. Enter the Right Ascension and Declination of the telescope in the Star #1 columns of Table 2.

3. Under Instruments on the right side press ACCESS and new window like that in Fig. 7 will appear.
The graph is a plot of wavelength (the x−axis) versus intensity (the y−axis). Note that the spectrom-
eter is set up to collect a spectrum ranging from λ = 3700Å to 4700Å, the same range you have been
using to classify stars.

4. You can now measure the light spectrum of the star. To measure the spectrum, push the Go button
and let it record photons until the Signal to Noise Ratio reaches at least 15, then press Stop.

5. Enter the Name of the star and its’ Apparent Magnitude m in the Star #1 columns of Table 2.

6. To save your spectrum, click on File→Data→Save Spectrum. Be sure to record the Object Name
in Table 2 also.

7. Go back to the Optical Telescope Control Panel and move the viewing slit to another nearby star.
Repeat steps 1-6 until you have saved spectra for 4 different stars.
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Figure 7: Example of the pop up window obtained when taking a spectrometer reading. The dots
represent the Intensity of photon collected at various wavelengths λ. You need to collect data until you have
a signal to noise ratio of at least 15.

Table 2: Spectral Type of Unknown Stars.

Star Right Object App. Mag Spectral

# Ascension Declination Name m Type Reasons

1

2

3

4

DATA ANALYSIS - SPECTRAL CLASS OF UNKOWN STARS

1. When you are done taking and storing the spectra, you can call up the classification tool once again
by going to the VIREO window (see Fig. 3) and selecting Tools→Spectral Classification. The
classification window will open, just as before. If the spectral atlas has not already been loaded, you
can reload it using the File→Atlas of Standard Spectra→Main Sequence command.

2. To see the spectra you have just taken, choose the File→Unknown Spectra→Saved Spectra menu
item. A list of the saved spectrum files should appear. Click and choose the file for the first star you
obtained. From here, all procedures are the same as those you used in the first part of the lab.

3. Classify all four stars and record their Spectral Types in Table 2.
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DATA ANALYSIS - STELLAR DISTANCES

Having both the spectral classification and the apparent magnitude, m, of a star enables one to determine
its distance, since there is a relation between the spectral type of a star and its absolute magnitude M . Once
the magnitudes m and M are known, we can use the equation

D = 101+0.2(m−M) (2)

to determine the distance D to the object in parsecs. Table 5 contains a table of absolute magnitudes for
stars of various spectral types. Using this information, determine the absolute magnitudes and distances of
the four stars you classified in the previous part of this exercise. Present your results on the following table.

Table 3: Magnitudes and Distance of Unknown Stars.

Spectral Absolute Mag. Apparent Mag. Distance

Star # Type M m D (parsecs)

**test ** F5 +3.4 +18.0 8320

1

2

3

4

Question: Are these stars members of the Milky Way Galaxy of which our Sun is a part? (The Diameter
of the Milky Way is about 30, 000 parsecs).
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Table 4: Features of Main Sequence Stars.

SPECTRAL SURFACE TEMP. DISTINGUISHING FEATURES
TYPE (×10000 K) (absorption lines unless noted otherwise)

O 28 - 40 He II lines
B 10 - 28 He I lines; H I Balmer lines in cooler types

Strongest H I Balmer at A0;
A 8 - 10 CaII increasing at cooler types;

some other ionized metals
F 6 - 8 Ca II stronger; H weaker;

Ionized metal lines appearing
G 4.9 - 6.0 CaI II strong; Fe and other Metals strong,

with neutral metal lines appearing; H weakening
K 3.5 - 4.9 Neutral metal lines strong;

CH and CN bands developing
Very many lines; TiO and other molecular bands;

M 2.0 - 3.5 Neutral Calcium prominent. S stars
show ZrO and N stars C2 lines as well.

Broad emission of He II; WC stars show
WR >40.0 CIII and CIV emission, while WN stars

show NII prominently

Table 5: Absolute Magnitudes M of Stellar Objects.

Spectral Main Sequence Giants Supergiants
Type Class V Class III Class I

B0 -4.1 - -6.4
B5 -1.1 - -
A0 +0.7 - -6.2
A5 +2.0 - -
F0 +2.6 - -6
F5 +3.4 - -
G0 +4.4 +1.1 -6
G5 +5.1 +0.7 -6
K0 +5.9 +0.5 -5
K5 +7.3 -0.2 -5
M0 +9.0 -0.4 -5
M5 +11.8 -0.8 -
M8 +16.0 - -
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Table 6: Spectral Classes and Average Quantities.

Star Color Surface Mass Radius Luminosity Examples

Type Temperature (0K) Sun= 1 Sun= 1 Sun= 1

O Blue over 25,000 60 15 1,400,000 10 Lacertra

B Blue 11,000 - 25,000 18 7 20,000 Rigel Spica

A Blue 7,500 - 11,000 3.2 2.5 80 Sirius, Vega

F Blue to White 6,000 - 7,500 1.7 1.3 6 Canopus, Procyon

G White to Yellow 5,000 - 6,000 1.1 1.1 1.2 Sun, Capella

K Orange to Red 3,500 - 5,000 0.8 0.9 0.4 Arcturus, Aldebaran

M Red under 3,500 0.3 0.4 0.04 Betelgeuse, Antares
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*** END LAB # 8 ***
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NAME: DATE:

Variable Stars

In this lab you will learn about variable stars.

Cepheid Variable Star. The size and brightness of variable stars are not constant, they oscillate in time.
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1. INTRODUCTION

1.1. Cepheid Variable Stars

Variable stars are stars that vary in brightness, or magnitude. There are many different types of variable
stars. One group of variable stars is the pulsating variables. These stars expand and contract in a repeating
cycle of size changes. The change in size can be observed as a change in apparent brightness or magnitude.
Cepheid variables are one type of pulsating variable stars. Cepheids have a repeating cycle of change that
is periodic - as regular as the beating of a heart. Observations of the changes in apparent magnitude of
variable stars - including Cepheids - are plotted as the apparent magnitude versus time, usually in Julian
Date (JD). The resulting graph is called a light curve (see the cover Figure).

Figure 1: Instability Strip. The instability strip is a region in the Hertzsprung-Russell
diagram which is occupied by pulsating variable stars like the Cepheid Variables.

The first variable star was identified in 1638 when Johannes Holwarda noticed that Omicron Ceti (later
named Mira) pulsated in a cycle taking 11 months; the star had previously been described as a nova by
David Fabricius in 1596. This discovery, combined with supernovae observed in 1572 and 1604, proved
that the starry sky was not eternally invariable as Aristotle and other ancient philosophers had taught. In
this way, the discovery of variable stars contributed to the astronomical revolution of the sixteenth and
early seventeenth centuries. The second variable star to be described was the eclipsing variable Algol, by
Geminiano Montanari in 1669.
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Since 1850 the number of known variable stars has increased rapidly, especially after 1890 when it became
possible to identify variable stars by means of photography. The latest edition of the General Catalogue
of Variable Stars (2008) lists more than 46,000 variable stars in our own galaxy, as well as 10,000 in other
galaxies, and over 10,000 ’suspected’ variables.

About two-thirds of all variable stars appear to be pulsating. In the 1930s astronomer Arthur Stanley
Eddington showed that the mathematical equations that describe the interior of a star may lead to insta-
bilities that cause a star to pulsate. The most common type of instability is related to oscillations in the
degree of ionization in outer, convective layers of the star. Suppose the star is in the swelling phase. Its
outer layers expand, causing them to cool. Because of the decreasing temperature the degree of ionization
also decreases. This makes the gas more transparent, and thus makes it easier for the star to radiate its
energy. This in turn will make the star start to contract. As the gas is thereby compressed, it is heated
and the degree of ionization again increases. This makes the gas more opaque, and radiation temporarily
becomes captured in the gas. This heats the gas further, leading it to expand once again. Thus a cycle of
expansion and compression (swelling and shrinking) is maintained.

1.2. Eclipsing Binary Variable Stars

As a side note, there can be other reasons besides the one studied in this lab as to why a star’s brightness
can vary in time. Perhaps the simplest case occurs in binary star systems where one star periodically eclipses,
or passes in front of, the other. When this happens the total light received from the system is reduced, and
the light curve will show periodic dips, as shown below.
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2. PART I - VARIABLE STAR #1

To study the behavior of variable stars in detail, in the first part of this lab you will examine star chart
pictures of star fields containing a variable star. You will estimate the brightness of the single (variable)
star from photos taken on 18 different days. You will then plot your results to see what the light curve of
the selected star looks like.

To begin, look at the simulated reproductions of a star field on the following 3 pages. It contains a
variable star that is located in the middle of a set of crosshairs, and surrounding the variable star are several
comparison stars of known magnitudes. These stars, which do not vary in brightness, are used to compare
the changing brightness, or magnitude, of the variable star. Knowing the values of the magnitudes of
the comparison stars, you can estimate the magnitude of the variable star as it changes over
time. On a star chart, different magnitudes are portrayed as different sizes - the brighter the magnitude
the larger the size of the star, and the dimmer the magnitude the smaller the size of the star. Magnitudes
have one decimal, such as 6.3 - however in star fields, the decimals are not indicated. A magnitude of 6.3
is written as 63 so that the decimal points are not mistaken for stars. When you record your magnitude
estimation you need to include the decimal.

1. Estimate the magnitude of the variable star on the first picture of the star field using the magnitudes
of the stars around it. Proceed through each of the 18 pictures and place your estimated magnitudes
and the corresponding Julian Day (JD) in Table 2.

2. To determine if the variable star that you have ”observed” has a regular cycle, you will need to plot your
observations on a graph and analyze the resulting light curve. Graph your data for stellar magnitude
M versus Julian Day (JD) onto the ”Variable Star Magnitude” graph page.

Table 1: Variable Star Magnitude vs. Time.

Julian Day Magnitude Julian Day Magnitude

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-

JD 2449- JD 2449-
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3. PART II - CEPHEID VARIABLE STARS

Most pulsating variable stars inhabit a section of the H-R diagram called the instability strip (see Fig. 1).
A special category of very luminous pulsating variables lies at the top of this strip, the Cepheid Variables,
or Cepheids for short. These stars fluctuate in luminosity with periods of a few days to a few months. In
1912 Henrietta Leavitt, an astronomer at Harvard, discovered that the periods of these stars are directly
related to their luminosities. Brighter stars have longer periods, and dimmer stars have shorter periods.
Why are P and M related? Well bigger stars take a longer time to shrink and expand their size, and bigger
stars are brighter, so brighter stars have longer periods than smaller stars do. The relation relation between
M and P is called the Period-Luminosity Relation and is given by

M = −1.2− 2.9 logP (1)

This means that we can get determine a variable star’s absolute magnitude M by simply measuring the
period P of it’s oscillating light intensity. For instance, if the period is 1 day, the star must be a magnitude
M = −1.2, if it’s 10 days, it must be M = −4.1, and so on.

In this section, you will use the relationship that Henrietta Leavitt discovered to find out
how far away four Cepheid variable stars are from us. The graphs in Figure 2 show the light curves
for four variable Cepheids taken over several weeks. Note how regular the variation is for each. The vertical
axis gives the apparent magnitude m of the Cepheids, and the horizontal axis is the time in days.

DATA COLLECTION AND ANALYSIS

1. Start by using the determining the time of the first peak, the time of the second peak, and then the
difference between the two, which is the Period P , in day. Enter these values in Table 2.

2. Use the Period-Luminosity Relation, Equation (1) to find M from P for each star in Table 2.

3. For each star, find the highest and lowest magnitudes m listed on each light curve. Enter these values
in Table 3, as well as their average value.

4. Copy into Table 3 the 4 M values you found in Table 2.

5. Use the Distance Relation D = 10 · 10(m−M)/5 to find D (in parsecs) using your values for average
m and M in Table 3.
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Figure 2: The light variations of four Cepheid variable stars in the Small Magellanic Cloud.

Table 2: Cepheid Variable Star Period and Magnitude

Star 1’st Peak 2’nd Peak Period P M

Name (days) (days) (days) = −1.2 − 2.9 logP

HV 837

HV 1967

HV 843

HV 2063
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Table 3: Cepheid Variable Star Magnitude and Distance

Star Highest Lowest Average Abs. Mag. Distance D

Name m m m M = 10 · 10(m−M)/5

(pc)

HV 837

HV 1967

HV 843

HV 2063
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DUE NEXT WEEK...

1. Completed data Tables 1, 2 and 3.
2. Completed Variable Star magnitude graph.

END LAB #7

- - - - - - - - - - Variable Stars - - - - - - - - - -
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NAME: DATE:

The Color Index of Stars

In this experiment, you will the CLEA software to simulate the measurement of stellar light intensity. You
will learn how stellar magnitudes are obtained, and how the use of 2 different light filters can lead to a
determination of the spectral classification of Stars.

– Pleiades Star Cluster –
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1. Introduction

The CLEA computer program you will use is a realistic simulation of a photometer attached to a moderate
sized research telescope. The telescope is controlled by a computer that allows you to move from star to
star and make measurements. Different filters can be selected for each observation, and the integration time
(the length of time the photometer samples the starlight) is adjustable. The computer also does much of
the busy work needed to convert photon counts into apparent magnitude and provides an estimate of the
quality of the collected data.

You will use this instrument to collect data on 16 stars in the region of the Pleiades star cluster. The
apparent magnitudes will be measured for each star, in each of two colors, blue, using a B filter, and green,
using a V filter. In general, for any given star, the B and V magnitudes will not be the same, as shown in
Figure 1. The difference between the two values, B − V , is known as the color index of a star. Different
values of the color index are known to correspond to different types of stars. The reference Table 2 lists the
spectral class of stars that correspond to the different values of the color index B − V .

From your B and V measurements of stars in the Pleiades cluster, you will plot a Hertzsprung-Russell
(H-R) diagram of the apparent magnitudes V as a function of their color index, B−V . You will then compare
your HR diagram of apparent magnitudes V to a standard HR diagram of absolute stellar magnitudes M ,
Fig. 5. From this comparison you will determine the average difference between the apparent and absolute
magnitudes V −M . This difference can then be used to determine the average distance D to the Pleiades
star cluster. We will assume all of these stars are approximately the same distance away, because all of the
stars are members of the same cluster.

Figure 1: Spectra of Hot and Cold stars and B-V filters.
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1.1. Pleaides Star Cluster

In astronomy, the Pleiades, or Seven Sisters (Messier object 45), is an open star cluster containing
middle-aged hot B-type stars located in the constellation of Taurus. It is among the nearest star clusters to
Earth and is the cluster most obvious to the naked eye in the night sky. Pleiades has several meanings in
different cultures and traditions.

The cluster is dominated by hot blue and extremely luminous stars that have formed within the last 100
million years. Dust that forms a faint reflection nebulosity around the brightest stars was thought at first to
be left over from the formation of the cluster (hence the alternate name Maia Nebula after the star Maia),
but is now known to be an unrelated dust cloud in the interstellar medium that the stars are currently
passing through. Astronomers estimate that the cluster will survive for about another 250 million years,
after which it will disperse due to gravitational interactions with its galactic neighborhood.

The Pleiades are a prominent sight in winter in the Northern Hemisphere and in summer in the Southern
Hemisphere, and have been known since antiquity to cultures all around the world.

2. INITIAL SETUP PROCEDURE

1. In the Vireo window, Select File and then login using your initials and click OK.

2. Select File→Run Exercise→Photoelectric Photometry of the Pleiades.

3. Choose Telescopes→Optical→Access 0.4 Meter and when you are given control of the telescope
press OK.

4. Click on Open to open the dome.

5. Under Telescope Control Panel click Off to turn it on.

You should now see a window like that in Fig. 2. This is the optical telescope control panel. We will use
this window to position the telescope to observe the light from many stars.

1. Push the Tracking button so that the telescope compensates for the rotation of the Earth. With this,
you can hold the telescope steady on any object in time.

2. Zoom in by moving the View bar from Finder to Telescope.

3. Click on Access to open up the Photometer Control window (see Fig. 3).

3. BACKGROUND CALIBRATION READINGS

1. In the Photometer Control Window, make sure the Reading bar is on Sky.

2. Use the settings ...
Filter=V
Integration Seconds=10
# of Integrations=3

3. Click Start to start recording the background light intensity with the V filter.

4. Change to the B Filter and push Start again to record the background with the B filter.

5. You only need to do this background sky calibration once, i.e. you don’t have to redo it for each star
you examine.

4. STAR READINGS

1. To go to the region of the first star, in the Telescope Control Panel window click Slew→Observation
Hot List→View/Select from List. When the list of stars opens in a new window, double click on
Star # 1, then OK and YES to slew to that object.

2. Go back to the Photometer Control window, Fig. 3. First write the Object Name of this star in the
Object column in Table 1. Next choose the B filter, set the Reading bar to Object, and push Start
to take a reading. Record in Table 1 the B Magnitude value listed. When done, save the data by
clicking File→Data→Record/Review.
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Figure 2: Optical Telescope Control Panel.

Figure 3: Vireo Photometer Control window.

3. Repeat step 3 using the V filter. Be sure to record in Table 1 the V Magnitude value listed. When
done, save the data by clicking File→Data →Record/Review.

4. Calculate and record from your B and V values in Table 1 the color index of the star, B − V .

5. Repeat steps 3 and 4 for all 24 stars in Table 1.
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5. DATA ANALYSIS

The light intensity values that you have recorded for each star can be used to determine many different
stellar properties. The difference between the two values, B − V , is known as the color index of a star.
Different values of the color index are known to correspond to different types of Main Sequence stars. By
using a reference table of Main Sequence stars like that shown in Table 2, one can use only the measured
value of the color index (B−V ) to determine the star’s spectral type, temperature, absolute magnitude and
luminosity!

For your analysis, you will determine the distance D to the Pleiades star cluster you examined.
We will assume all of these stars in the cluster are approximately the same distance away, since all of the
stars are members of the same cluster. From your B and V measurements of stars in the Pleiades cluster,
you will plot a Hertzsprung-Russell (H-R) diagram of the apparent magnitudes V as a function of their
color index, B − V . You will then compare your HR diagram of apparent magnitudes V to a standard HR
diagram of absolute stellar magnitudes M , Fig. 5. By comparing the two graphs, you will determine the
average difference between the apparent and absolute magnitudes V −M . This difference can then be used
to determine the average distance D to the Pleiades star cluster. To do this you will do the following...

1. Plot, using the graph sheet in Fig. 4, a Hertzsprung-Russell (H-R) diagram displaying the apparent
magnitude V of each of your stars as a function of their color index B − V .

2. Compare your HR star plot to the standard HR diagram Fig. 5. You can do this by overlaying one
plot over the other and shifting them up and down until you get the best overlap of your graph with
the reference HR diagram. You’re not looking to get a perfect overlap, there will be outliers, just the
best overall overlap.

3. Once you have the best overlap, examine the two vertical axes and determine by how much your graph
numbers are shifted with respect to the reference numbers. This shift is a measure of the average
difference between the apparent magnitudes V of your stars and the reference absolute magnitudes
M . Write down the shift between the two vertical axes.

Difference, V −M =

4. From the difference you measured, V −M , you can estimate the distance D to the star cluster from
the distance equation,

D = 10× 10(V−M)/5 parsecs (pc) (1)

Use this equation to find the distance D,

D = pc

5. Now write D in light years (ly) by multiplying your D value by 3.26.

D = ly
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6. QUESTIONS

1. The stars that you are examining belong to a local star cluster. In your observations however, you
may have recorded data for some stars that lie far outside the cluster. Which stars seem to lie outside
the Pleiades cluster?

2. Using your values for B − V , and the reference Table 2, which of your stars is the hottest, which is
the coldest?

3. How is it possible that you measured stars with such similar RA’s and declinations yet are so far
apart?

4. In 1918 the distance to the cluster was estimated to be 410 light years from Earth. Calculate the
percent error of your value D from this value.

% error= (D−410)
410 =
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Table 1: Pleiades Star Cluster

Star Object R.A. Declin. B V B - V

1 N2230-01442 3:41:18.00 23o 58’ 00.0”

2 3:42:55.09 24o 29’ 35.7”

3 3:44:06.55 24o 20’ 11.8”

4 3:45:06.53 24o 15’ 49.5”

5 3:45:12.51 24o 28’ 01.9”

6 3:45:40.16 24o 37’ 38.8”

7 3:45:42.44 25o 03’ 26.2”

8 3:45:43.24 24o 16’ 12.7”

9 3:45:48.42 24o 52’ 42.6”

10 3:46:27.26 24o 15’ 18.1”

11 3:46:27.77 23o 35’ 34.6”

12 3:46:34.18 23o 37’ 27.2”

13 3:46:50.51 23o 14’ 21.8”

14 3:46:59.35 24o 31’ 12.2”

15 3:47:01.43 24o 22’ 23.7”

16 3:47:29.07 24o 06’ 18.5”

17 3:47:36.89 23o 36’ 33.9”

18 3:47:50.79 24o 40’ 44.9”

19 3:48:13.41 25o 05’ 55.7”

20 3:48:20.78 23o 25’ 16.1”

21 3:48:30.06 24o 20’ 44.3”

22 3:49:07.51 24o 00’ 40.0”

23 3:49:25.14 23o 47’ 42.0”

24 3:49:55.56 24o 20’ 56.5”
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Table 2: Spectral Characteristics - Main Sequence Stars

Color Index Spectral Temperature Absolute Luminosity
B - V Class (oK) Magnitude (Sun=1)

-0.32 O5 T = 54, 000 M = −4.5 L = 200, 000

-0.32 O6 45,000 -4.0 140,000

-0.32 O7 43,300 -3.9 120,000

-0.31 O8 40,600 -3.8 80,000

-0.30 O9 37,800 -3.6 55,000

-0.30 B0 29,200 -3.3 24,000

-0.26 B1 23,000 -2.3 5550

-0.24 B2 21,000 -1.9 3190

-0.20 B3 17,600 -1.1 1060

-0.18 B4 16,400 -0.8 750

-0.16 B5 15,200 -0.4 380

-0.14 B6 14,300 0.0 240

-0.12 B7 13,500 0.3 140

-0.09 B8 12,300 0.7 73

-0.06 B9 11,400 1.1 42

0.00 A0 9600 1.5 24

0.03 A1 9330 1.7 20

0.06 A2 9040 1.8 17

0.09 A3 8750 2.0 14

0.11 A4 8480 2.1 12

0.14 A5 8310 2.2 11

0.16 A6 8150 2.3 10

0.19 A7 7920 2.4 8.8

0.23 A8 7650 2.7 7.0

0.33 F0 7350 3.0 5.1

0.34 F1 7200 3.1 4.5

0.36 F2 7050 3.3 3.8

0.38 F3 6850 3.5 3.2

0.40 F4 6780 3.1 3.0

0.43 F5 6700 3.7 2.7

0.47 F6 6550 4.0 2.0

0.51 F7 6400 4.3 1.5

0.53 F8 6300 4.4 1.4

0.56 F9 6200 4.5 1.3
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Table 2: Spectral Characteristics - Main Stars (cont.)

Color Index Spectral Temperature Absolute Luminosity

B - V Class (oK) Magnitude (Sun=1)

0.59 G0 T = 6050 M = 4.7 L = 1.2

0.61 G1 5930 4.9 1.1

0.63 **G2** 5800 5.0 1.0

0.64 G3 5750 5.0 0.90

0.65 G4 5700 5.1 0.81

0.66 G5 5660 5.2 0.73

0.69 G6 5580 5.3 0.63

0.71 G7 5510 5.4 0.57

0.71 G8 5440 5.6 0.51

0.82 K0 5240 6.0 0.38

0.88 K1 5110 6.2 0.32

0.92 K2 4960 6.4 0.29

0.99 K3 4800 6.7 0.24

1.06 K4 4600 7.1 0.18

1.15 K5 4400 7.4 0.15

1.22 K6 4220 7.7 0.13

1.30 K7 4000 8.1 0.11

1.41 M0 3750 8.7 0.080

1.48 M1 3700 9.4 0.055

1.52 M2 3600 10.1 0.035

1.55 M3 3500 10.7 0.027

1.56 M4 3400 11.2 0.022

1.61 M5 3200 12.3 0.011

1.72 M6 3100 13.4 0.005

1.84 M7 2900 13.9 0.003

2.00 M8 2700 14.4 0.002
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.

END LAB #10

- - - - - - - The Color Index of Stars - - - - - - -
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NAME: DATE:

Hubble’s Law

In this experiment, you will determine Hubble’s constant, H0, for the expansion of the universe.

In 1929, Edwin Hubble announced that almost all galaxies appeared to be moving away from us. This
phenomenon was observed as a redshift of a galaxy’s spectrum. This redshift appeared to have a larger
displacement for faint, presumably further, galaxies. Hence, the farther a galaxy, the faster it is receding
from Earth. Hubble’s law is given by V = H0 ·D where V is the galaxy’s radial outward velocity, D is the
galaxy’s distance from earth, and H0 is the current value of the Hubble constant.
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1. INTRODUCTION

The late biologist J.B.S. Haldane once wrote: ”The universe is not only queerer than we suppose, but
queerer than we can suppose.” One of the queerest things about the universe is that virtually all the galaxies
in it (with the exception of a few nearby ones) are moving away from the Milky Way. This curious fact was
first discovered in the early 20th century by astronomer Vesto Slipher, who noted that absorption lines in the
spectra of most spiral galaxies had longer wavelengths (were ”redder”) than those observed from stationary
objects on earth. It was well known at the time that the Doppler affect also causes a spectral redshift if
objects are moving away from each other. Assuming that the redshift was caused by the Doppler shift,
Slipher concluded that the red-shifted galaxies were all moving away from us.

In the 1920’s, Edwin Hubble measured the redshifts of many galaxies. He then used the Doppler formula
to convert the measured redshifts to velocities, and when he plotted the velocities vs. the distance each
galaxy is from the Milky Way, he noted something even queerer: The farther a galaxy was from the Milky
Way, the faster it was moving away. Was there something special about our place in the universe that made
us a center of cosmic repulsion?

Astrophysicists readily interpreted Hubble’s relation as evidence of a universal expansion. The distance
between all galaxies in the universe is getting bigger with time, like the distance between raisins
in a rising loaf of bread. An observer on ANY galaxy, not just our own, would see all the other galaxies
traveling away, with the farthest galaxies traveling the fastest.

Hubble’s Law =⇒ V = H0 ·D (1)

This was a remarkable discovery. The expansion is believed today to be a result of a ’Big Bang’ which
occurred between 10 and 20 billion years ago, a date which we can estimate by making measurements
like those of Hubble. The rate of expansion of the universe tells us how long it has been expanding. We
determine the rate by plotting the velocities of galaxies against their distances, and determining the slope of
the graph, a number called the Hubble Parameter, Ho, which tells us how fast a galaxy at a given distance
is receding from us. So Hubble’s discovery of the correlation between velocity and distance is fundamental
in reckoning the history of the universe. Using modern techniques of digital astronomy, you will repeat
Hubble’s experiment in this lab.

The technique we will use is fundamental to cosmological research these days. Even though Hubble’s
first measurements were made three-quarters of a century ago, we have still only measured the velocities
and distances of a small fraction of the galaxies we can see, and so we have only small amount of data on
whether the rate of expansion is the same in all places and in all directions in the universe. The redshift
distance relation thus continues to help us map the universe in space and time.
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1.1. Technique

The software for the CLEA Hubble Redshift Distance Relation laboratory exercise puts you in control of
a large optical telescope equipped with a TV camera and an electronic spectrometer. Using this equipment,
you will determine the distance and velocity of several galaxies located in selected clusters around the sky.
From these data you will plot a graph of velocity (the y-axis) versus distance (the x-axis).

How does the equipment work? The TV camera attached to the telescope allows you to see the galaxies,
and ’steer’ the telescope so that light from a galaxy is focused into the slit of the spectrometer. You can
then turn on the spectrometer, which will begin to collect photons from the galaxy. The screen will show
the spectrum plot of the intensity of light collected versus wavelength. When a sufficient number of photons
are collected, you will be able to see distinct spectral lines from the galaxy (the H and K lines of calcium),
and you will measure their wavelength using the computer cursor. The wavelengths will be longer than
the wavelengths of the H and K labs measured from a non-moving object (λ = 3970 Åand λ = 3933 Å),
because the galaxy is moving away. The spectrometer also measures the apparent magnitude m of the
galaxy from the rate at which it receives photons from the galaxy. So for each galaxy you will have recorded
the wavelengths of the H and K lines and the apparent magnitude m.

From the data collected above, you can calculate both the speed of the galaxy from the Doppler-shift
formula, and the distance of the galaxy by comparing its known absolute magnitude M , which is assumed
to be M = −21.5 for a typical galaxy, to its apparent magnitude m. The result is a velocity (in km/sec) and
a distance (in Megaparsecs, Mpc) for each galaxy. The galaxy clusters you will observe have been chosen
to be at different distances from the Milky Way, giving you a suitable range to estimate the straight line
relationship Hubble first determined. The slope of the straight line fit to your data will give you an estimate
for the value of Ho, the Hubble Parameter, which is a measure of the rate of expansion of the universe.
Once you have H0, you can take use it to find the age of the universe.

(a) (b)

Figure 1: (a) The initial start up screen for the Hubble redshift-distance computer lab. Start by ’opening the
dome’.(b) The Telescope Control Panel.
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Figure 2: Example of the pop up window obtained when taking a spectrometer reading. The dots represent
counts of photons collected at various wavelengths. You need to collect data until you have a signal to noise ratio of
at least 15.

2. PROCEDURE

1. In the Vireo window, Select FILE and then login using your initials and click OK.

2. Select FILE, RUN EXERCISE and choose The Hubble Redshift - Distance Relation.

3. Choose Telescope, then Optical and then Access 1.0 Meter Telescope and when you are given
control of the telescope press OK.

4. You should see a window like that in Fig. 1(a). Click on OPEN to open the dome. Turn the
Telescope Control Panel ON. You should now see a window like that in Fig. 1(b). Turn the
tracking on by pushing the Tracking Button.

5. You can now use N-E-S-W if you need to move the telescope.

6. The red square box represents the field of view of the finder scope.

7. On the right side of the Control panel, under VIEW click on Telescope and the red box becomes
two red parallel lines which is the spectroscope.

2.1. MEASURE GALAXY SPECTRA

8. You’re now ready to begin. Start by examining the first galaxy listed in Table 2, galaxy 36747. At
the top toolbar select SLEW, then Set Coordinates, then in the coordinates boxes enter the Right
Ascension and the Declination and press OK and finally YES to slew to the object.

9. Galaxy 36747 should be centered between the plates of the spectroscope.

10. Under Instruments on the right side press ACCESS and a blank graph will appear. You can now
measure the light spectrum of the galaxy. You should see a screen like that in Fig. 2. First record the
value of the apparent magnitude m in Table 1. To measure the spectrum, push the GO button and
let it record photons until the Signal to Noise Ratio reaches at least 15, then press STOP.

11. To save your spectrum, click on FILE at the top and select DATA and select SAVE SPECTRUM
and finally SAVE. Close the window.
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Figure 3: Once you have stopped
the photon counting you can mea-
sure the wavelengths of the spectral
lines. The calcium K line is on the
left and the H line is on the right for
the pair. Use the mouse to measure
the wavelengths. The results will ap-
pear on the screen.

12. Go back to the Optical Telescope Control Panel and, at the top toolbar select SLEW, then Set
Coordinates, and enter the coordinates for the next galaxy from Table 1 in the coordinates boxes.
Press OK and finally YES to slew to the object.

13. Repeat steps 8− 12 getting the next object each time until all the galaxies listed in Table 2 have been
chosen.

14. On the Telescope Control Panel, click on File and then EXIT Telescope.

2.2. ANALYZE SPECTRA

15. In the initial Dome window, Fig. 1(a), go to TOOLS and choose Spectrum Measuring. Click
on File. . .Data. . . Load Saved Spectrum. When the list of Spectrums appears, choose the first
spectrum.

16. In your saved spectrum you will see two big dips next to each other. The first dip will be the K line
and the second dip is the H line. Right click on the tip of the first dip and record the wavelength λK in
Table 1 for K and do the same for the second dip, which will be λH (see Fig. 3). Close the spectrum.

17. Repeat steps 15− 16 for each galaxy, record the spectrum data in Table 1, and exit the program.

2.3. SPECTRAL LINES AND GALACTIC VELOCITIES:

You should notice that the wavelengths in Table 1 for the same spectral line, either λK or λH , do not
all have the same value for each galaxy. Why is that? It’s a result of the fact that the galaxies are moving
away from us so that their spectral lines shift in position, called the Doppler shift. For instance, if we were
to measure λK and λH here on earth, which is not moving, we would find the values

λK0 = 3933.7Å and λH0 = 3968.5Å, (2)

which should be less than your (moving) galaxy values in Table 1. Doppler gave us a simple formula that
relates how fast a galaxy is moving away from us, it’s velocity V , to the position of its spectral line λ,

λ =

EarthV alue︷︸︸︷
λ0 +

DopplerShift︷ ︸︸ ︷(
λ0
c

)
· V (3)
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The constant c is the speed of light where c = 300, 000 km/s. Three things are notable about this Doppler
formula:

(a) If a galaxy were NOT moving away from us, then V = 0, and Eq. (3) then gives λ = λ0. We would get
the same line value as on earth.

(b) When a galaxy IS moving away from us, V > 0, and then λ > λ0, the line is shifted to longer wavelengths
than seen on earth.

(c) The faster a galaxy is moving, the larger λ is.

You can determine how fast a galaxy is moving away from Earth by using Doppler’s equation. To do
this, we rearrange Eq. (3) to solve for the velocities VK and VH from the two shifted spectral lines,

VK = c · (λK − λK0)

λK0

and VH = c · (λH − λH0)

λH0

(4)

• Using your measured values for λK in Table 1, and λK0 given in Eq. (2), use Eq. (4) to calculate
the velocities VK for each galaxy you examined and record the values in Table 1. Perform the same
calculations for the other measured line, the H line. Finally, for each galaxy record in Table 1 the
average velocity Vavg = (VK + VH)/2. (You can first test your use of the equations by calculating the
velocities from λK and λH of the *test* data given in Table 1).

2.4. GALACTIC DISTANCES D

In this section you will determine how far away the galaxies are from earth. This can be done from the
values of the apparent brightness values m.

We first assume that all of the galaxies are of similar size and brightness and thus have the same
Absolute Magnitude M = −21.5. Their apparent brightnesses are not all the same however, since these
depend upon how far we are away from them.

The general relation between distance D and magnitudes m and M is

logD =
m−M + 5

5
(5)

Using M = −21.5, Eq. (5) then can be simplified to logD = m+26.5
5 or more directly,

D = 0.20× 10
m
5 (6)

This equation allows you to calculate how far away a galaxy is simply by knowing one thing, it’s apparent
brightness m. Note that since dimmer galaxies have larger apparent magnitudes (i.e. decreasing brightness
means increasing m), this relation confirms that the dimmer a galaxy appears from earth (increasing m),
the further away it is (increasing D).

• Use Eq. (6), and your values for the apparent magnitudes m from Table 1, to calculate the galaxy
distances D and record your values in Table 1. Note that when you use Eq. (6), the units of D will
be in Megaparsecs (Mpc). (You can first test your use of Eq. (6) by checking the *test* data for m
and D given in Table 1).
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2.5. HUBBLE’S CONSTANT H0

You should now have distances D, and average velocities Vavg for all the galaxies in Table 1. You can
now test Hubble’s law for the expansion of the universe! From Equation (1), Hubble’s law is

Vavg = H0 ·D (7)

so that a plot of Vavg vs D should yield a straight line with a slope equal to the Hubble constant H0.

• Plot your data from Table 1 for Vavg vs. D on the supplied graph paper. Is there a general trend for
the velocity to increase or decrease with distance?

• Draw a straight line that will go through the most points with approximately equal numbers of points
above and below the line. Calculate the slope of the line and show your calculations.

Slope = H0 =

• The generally recognized value of Hubble’s constant from the Hubble space telescope is H0 = 74
(km/s)/Mpc. Find the percent difference between this value and your value.

NOTE: The % difference between two values, H0, and 74, is

% difference = 100×
(

74−H0

74

)
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2.6. AGE OF THE UNIVERSE

Hubble’s relation tells us how fast galaxies are moving away from us, and how this velocity V depends
upon how far away the galaxy is. Because galaxies are moving away, in the future they will be even farther
from us than they are now. On the other hand, if we go backwards in time, into the past, galaxies must have
been closer to us than they are now. In other words, the Hubble picture is that as time goes on everything
is rushing away from each other. But if we run the movie backwards, everything is rushing towards each
other! Remarkably, we can use Hubble’s law to figure out how long ago the earth and all galaxies collided
together in the far distant past. That collision is thought to coincide with the Big Bang, the start of the
universe.

How do we use Hubble’s law to estimate how long ago the Big Bang was? Well, look at a typical point
on your graph. It tells you how fast a galaxy is moving away from us, V , and how far away it is, D. Since we
know how fast the galaxy has been moving and how far away it is, we can determine how long it took to get
to where it is now. That time is t = D/V . (To see this, imagine that you’ve been driving at V = 50 miles/hr
away from home and are now D = 100 miles away. It would have taken you t = D/V = 100/50 = 2 hours
to get there.) So the age of the universe since the big bang, tBB , can be found by using our galaxy data and
calculating tBB = D/V . Even more simply, we could just use Hubble’s law which says that V = H0D, or,
rearranging, D/V = 1/H0, so that tBB = 1/H0, the age of the universe is just the inverse Hubble constant!

You can now estimate the Age of the Universe by taking the inverse of Hubble’s constant (and multiplying
by conversion factors between Mpc and km, and seconds and years). The formula is

Age of the Universe =
9.78 · 1011

H0
= years (8)

3. REFERENCES

[1] Universe Today web page on Hubble’s Law.
[2] Youtube video on Hubble’s Law and Distance to Galaxies.
[3] Youtube video on Hubble’s law and expansion of the universe.
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